problemas a/a

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por birdhouse, 4 Jul 2005.

  1. birdhouse

    birdhouse Clan Leader

    Registrado:
    16 Dic 2004
    Mensajes:
    25.499
    Me Gusta:
    193
    Ubicación:
    Entre radares
    El otro dia lo deje en el taller para k me hechara una carga de esas de 60e de aire acondicionado y me reviso no se k para k me fuera bien. Enfriaba muy bien, xo a durado 1 semana, ahora vuelve a salir el aire a temperatura ambiente. a que es debido?
  2. alko

    alko En Practicas

    Registrado:
    21 Dic 2004
    Mensajes:
    138
    Me Gusta:
    0
    Ubicación:
    soria
    Por lo que dices, es posible que tengas una fuga en el circuito y se haya ido el gas. ¿Te enfriaba antes de llevarlo a cargar?. También puede que sea problema eléctrico, pero primero yo descartaría lo del gas. Suerte.
  3. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Alguna fuga tienes,revisa el condensador,(el radiador delantero del a.a.) suele llevarse muchos golpes de chinas circulando.
  4. penaman

    penaman Forista

    Registrado:
    15 Feb 2005
    Mensajes:
    1.016
    Me Gusta:
    3
    Ubicación:
    Galicia
    Modelo:
    M3 e36
    A mi me pasa lo mismo,lo lleve a donde me lo cargaron y me dijeron k no encuentran ninguna fuga,k puede k la fuga se encuentre en el evaporador.
    Puede ser posible?
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    Puede ser,pero entonces el problema es mas grave,ese evaporador esta denytro del clima.
  6. birdhouse

    birdhouse Clan Leader

    Registrado:
    16 Dic 2004
    Mensajes:
    25.499
    Me Gusta:
    193
    Ubicación:
    Entre radares
    no me enfriaba antes de llevarlo. Le puso el liquido ese fluorescente i no se veia ninguna fuga..
  7. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.719
    Me Gusta:
    596
    Ubicación:
    Salamanca
    Las fugas normalmente son por los obuses, conexiones del compresor del condensador o del evaporador. En ocasiones por el envejecimiento de los latiguillos que se vuelven porosos y como comenta fer316 por el condensador al recibir golpes por piedrecillas de la carretera o toque en los aparcamientos.

    Las fugas también se pueden detectar haciendo un gran vacío en el sistema y comprobando que el manómetro no sufre variaciones....

    El vacío del circuito es necesario antes de cargar el sistema por lo que con un poco de suerte e implicación del mecánico es posible detectar que el sistema esta mal y que antes de cargar es necesario reparar. El taller pierde claro una carga del circuito y el cliente dejaria de perder un dinero y posteriormente un enfado.

    Resulta obvio que si es necesario meter gas a un circuito es por que éste lo ha perdido y por tanto tiene fuga, fuga que se debería reparar....=P~



    Los sistemas de A/C del automóvil resultan mas difíciles y caros de repara que los sistemas industriales...:ar:
  8. Vitol

    Vitol Forista Legendario

    Registrado:
    10 Oct 2003
    Mensajes:
    9.815
    Me Gusta:
    6
    Ubicación:
    V_A_L_E_N_C_I_A
    Modelo:
    330xi touring
    Existe un líquido fluorescente que se introduce en el circuito con el gas y que puede ayudar a detectar una fuga (si la hay).

    También sé de la existencia de un "tapafugas" pero sólo sirve para aquellas de tamaño relativamente pequeño ;)
  9. portxeta

    portxeta Forista Senior

    Registrado:
    27 Ene 2002
    Mensajes:
    4.250
    Me Gusta:
    371
    Ubicación:
    portxeta
    Vitol,como se llama eso??
    El mio lo cargo y me dura 6-8 meses funcionando bien,pero luego poco a poco pierde fuelle.
    Por donde puedo mirar yo mismo??
  10. Vitol

    Vitol Forista Legendario

    Registrado:
    10 Oct 2003
    Mensajes:
    9.815
    Me Gusta:
    6
    Ubicación:
    V_A_L_E_N_C_I_A
    Modelo:
    330xi touring
    Creo que el producto es de BARDHAL, me informo y te digo algo ;)
  11. fran3030

    fran3030 Forista

    Registrado:
    29 Jun 2005
    Mensajes:
    2.131
    Me Gusta:
    162
    Ubicación:
    Madrid
    Modelo:
    525i E39/F800S
    Hablando de a/c el mío lleva siete años, yo creo que podría ir mejor pero no me fío de las cargas de 60 euros, casi siempre no pasan del año, alguien sabe por que?
  12. penaman

    penaman Forista

    Registrado:
    15 Feb 2005
    Mensajes:
    1.016
    Me Gusta:
    3
    Ubicación:
    Galicia
    Modelo:
    M3 e36
    Que lo dices por el precio del evaporador y trabajo k cuesta cambiarlo,o por lo dificil k puede ser averiguar si esta ahi la fuga.
    Es k no me lo dejaron muy claro,yo imagino k la fuga estara en alguna union de alguna tuberia.
    En estos dias proximos lo llevare a otro sitio mas especializado en este tema,ademas que uno de los comentarios del mecanico fue:
    que en el compartimento del motor no vieron ninguna fuga mas k nada pork van todas las tuberias cubiertas.
    Por lo k entiendo k no se pararon mucho en buscar esa fuga

Compartir esta página