problemas aceite original

Tema en 'BMW Serie Z (1987 - Presente)' iniciado por HccSoft, 1 May 2005.

  1. HccSoft

    HccSoft

    Registrado:
    24 Feb 2005
    Mensajes:
    2.714
    Me Gusta:
    0
    Ubicación:
    Barcelona
    Ayer salí descapotado de Barcelona a Tarragona esperando que alguno de los últimos semáforos de la Diagonal se me pusiera en rojo para poner la lona. Ninguno me hizo los honores así que me metí en la autopista "tal cual". Como la temperatura era muy buena decidimos no parar en ninguna área de servicio y continuar descapotados con el sol y el aire. Realmente pensaba que no se podría ir así por autopista pero para tramos no muy largos se aguanta muy bien y en esos casos el deflector supongo que se nota mucho.
    No me pude aguantar y me puse a 160-180 kms/h durante un rato con un TT siguiéndome detrás. A ese régimen el reloj de la temperatura del aceite ya marcaba unos 120-125 grados, muy por encima de lo normal ya que, aunque iba en cabrio, tampoco se puede decir que hacía la conducción deportiva que pone en el manual para el rango de 120-130 grados.
    Total que veo que el coche que me seguía desde Barcelona hace una maniobra un poco brusca para apartarse y nos pasa una moto a unos 240kms/h. Rebajo a 4ta y la apuro hasta 215kms sigo en quinta a fondo hasta 260 y en un par de kms me pongo detrás de la moto a 240-250 la sigo durante no más de dos kms y vuelvo a rebajar la velocidad a 160. Es entonces cuando me doy cuenta que la temperatura estaba en 135 y mi peinado ya no era el de antes de salir de Barcelona. :rolleyes:

    http://www.hccsoft.com/aceite.jpg

    http://www.hccsoft.com/aceite2.jpg (detalle del peinado y donde me llegaba la manga de la camisa) :D

    Bajo hasta 120 y 3 kms más adelante me encuentro un área de servicio donde paro. En un momento a ralentí me bajó a 120 y en 5 min. casi a 110. Pero que pasará cuando lo lleve a circuito??? tendré que parar cada 4 vueltas?

    En el antiguo post vi que alguien llevaba otro tipo de aceite que no se calentaba tanto (yo antes de cambiarlo también lo llevaba). Me podéis recomendar otro o simplemente no pasa nada si sube por encima de 130 grados?

    A este motor le da lo mismo que vayas con lona, hardtop o en cabrio!!! =D=
  2. A mi me da que algo te pasa en el ///M.¿Qué aceite utilizas?.Creo recordar que en el manual pone que si el aceite supera los 130 grados hay que parar el motor.Yo le he puesto a 265 de marcador y ni por asombro se puso a esa temperatura.Yo utilizo tws 10-60.
  3. HccSoft

    HccSoft

    Registrado:
    24 Feb 2005
    Mensajes:
    2.714
    Me Gusta:
    0
    Ubicación:
    Barcelona
    Me pusieron el que en teoría tocaba, uno con una banderitas. Desde entonces la temperatura me ha subido entre 10 y 15 grados más. Antes con el otro aceite (desconozco cual llevaba) también lo había puesto a 260 y se me mantenía en 120 grados. El lunes les preguntaré otra vez.



  4. Ten cuidado,con esas temperaturas puedes petar el motor.Si tiene banderitas supongo que será la RS.
  5. Nacho Martinez

    Nacho Martinez Clan Leader Staff BMW FAQ Coordinador

    Registrado:
    21 Abr 2002
    Mensajes:
    27.443
    Me Gusta:
    12.023
    Ubicación:
    Valencia (de vez en cuando)
    Ya es la 2ª vez qe comentas algo asi...yo que tu miraria este tema.. no vaya a existir alguna razon y la cosa empeore.

    Has visto/comprobado que te salta el electroventilador?...Puede que salte mal...o ni salte, por tener mal el termostato, y por eso te suba la temperatura.

    Desde luego no es normal lo que comentas...y dudo mucho que la razon sea el aceite.

    SDS
  6. Nacho Martinez

    Nacho Martinez Clan Leader Staff BMW FAQ Coordinador

    Registrado:
    21 Abr 2002
    Mensajes:
    27.443
    Me Gusta:
    12.023
    Ubicación:
    Valencia (de vez en cuando)
    Debrias llevar un 10W60...de Castrol, con banderitas, si...el RS 10W60.
    Asegurate de que te pusieron ese...por si acaso.
  7. El tws también creo que tiene banderitas.Puede ser un problema del intercambiador de calor del aceite,una cosa;¿con tanta temperatura de aceite no se iluminó el manocontacto del aceite?.Si se puso a 130 grados estaría muy poco viscosa (muy líquida) y a lo mejor al paso por la canalización principal daba poca presión.
  8. HccSoft

    HccSoft

    Registrado:
    24 Feb 2005
    Mensajes:
    2.714
    Me Gusta:
    0
    Ubicación:
    Barcelona
    Ese problema me apareció al hacerle el cambio de aceite en la BMW. Antes se mantenía entre 10 y 15 grados por debajo conduciendo rápido. Lo noté al día siguiente de la revisión cuando me subió a 120 grados y en el mismo trayecto se me mantenía entre 100 y 110 antes de esta. Lo llevé esa misma tarde para que me lo miraran y me comentaron que le habían puesto el aceite que correspondía y que si me volvía a pasar que lo consultarían. A ver que me dicen mañana...
    No se me iluminó nada y la temperatura del agua se mantuvo estable todo el trayecto. También me dijeron que podría ser un fallo en el sensor.
    Ya veremos... hasta que no lo sepa no lo apretaré tanto.
  9. Nacho Martinez

    Nacho Martinez Clan Leader Staff BMW FAQ Coordinador

    Registrado:
    21 Abr 2002
    Mensajes:
    27.443
    Me Gusta:
    12.023
    Ubicación:
    Valencia (de vez en cuando)
    Es muy curioso...la verdad.

    SDS
  10. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Puede ser problema del sensor de temperatura del aceite o del radiador,que este sucio.
  11. jashan

    jashan Forista Senior

    Registrado:
    23 Abr 2003
    Mensajes:
    6.967
    Me Gusta:
    716
    Ubicación:
    Vice City
    MUCHO OJO!!

    De entre todos los posible problemas que puede dar un coche, sobre todo un coche con un motor como el que llevas, el más serio quizás sea el que estás mencionando... la temperatura del aceite puede subir ocasionalmente hasta esos niveles si mantienes el coche muy alto de vueltas durante mucho tiempo y con una temperatura exterior alta, pero no es lo lógico en el caso que nos comentas. Además de hacerle caso a mis compañeros en lo relativo al anticongelante y al electroventilador, yo lo primero que haría es no andar con el coche, y si lo tienes que hacer, mantén un régimen bajo o normal... si aun asi te sube la temperatura, puedes encender la calefacción del coche.

    Te digo esto porque a mi se me rompió un //M, y uno de los síntomas que me dio el coche fue ese, IGUALITO a lo que tú comentas... NO quiero ser aguafiestas pero tampoco quiero dejar de decirte lo que a mi me pasó por si el problema es el mismo... verifica que el coche no consume agua también, verifica el color del aceite (que no sea color café), y por último, llévalo a la casa a que te hagan un chequeo de la compresión... ya te digo que no quiero alarmarte en exceso, pero podría estar asociado a algún problema de bielas, lo cual es MUY NORMAL en motores de estos que han estado sometidos a esfuerzo durante mucho tiempo, y que tienen alto kilometraje....


    ... al menos hazlo para prevenir, aunque ojalá sea algo nimio.

    Mucha Suerte

    Saludos
  12. A lo del consumo de agua te refieres a junta de culata en mal estado,no Rober?.Joer es que me recuerda a lo de tu imola.....temperatura del aceite y tal.
  13. jashan

    jashan Forista Senior

    Registrado:
    23 Abr 2003
    Mensajes:
    6.967
    Me Gusta:
    716
    Ubicación:
    Vice City
    Si... el mio yo creo que no la tenía mal, fue todo problema de bielas... muy común por cierto en los M...

    YO desde luego con ese problema no jugaba... no son pocos los casos de gripajes y roturas con esos síntomas en el foro...



  14. Si,es un problema a mirar cuanto antes.
  15. HccSoft

    HccSoft

    Registrado:
    24 Feb 2005
    Mensajes:
    2.714
    Me Gusta:
    0
    Ubicación:
    Barcelona
    Hoy se lo han mirado por encima (funciona el ventilador y el agua esta tal y como lo dejaron el la última revisión) Igualmente ya tengo hora para dejarlo.
    El coche no se calienta si voy por carretera alto de vueltas pero sí lo hace por autovía o autopista si supero los 180kms/h y haciendo con recuperaciones rápidas. Entonces la temperatura del aceite se va a los 120 grados. Por ciudad se me mantiene entre 90 y 110 dependiendo de lo alegre que lo lleve.
    Espero que no sea nada grave. La temperatura del agua se mantiene estable suba o no la del aceite. Me han comentado que posiblemente es el sensor de temperatura lo que falla pero que se lo mirarán a fondo. Es raro que me haya pasado justo al poner el aceite original.
    Gracias por todos los datos.



  16. Ya nos contarás,que no sea nada.



    Un saludo!!!.
  17. CARLOSZ3

    CARLOSZ3 Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    15 Abr 2004
    Mensajes:
    42.175
    Me Gusta:
    50
    Ubicación:
    París
    Suerte y que no sea nada grave.
  18. CARLOSZ3

    CARLOSZ3 Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    15 Abr 2004
    Mensajes:
    42.175
    Me Gusta:
    50
    Ubicación:
    París
    Hector sabes ya algo del tema?:roll:
  19. HccSoft

    HccSoft

    Registrado:
    24 Feb 2005
    Mensajes:
    2.714
    Me Gusta:
    0
    Ubicación:
    Barcelona
    Lunes a las 9:30 lo dejo. Tenía que ir a Lyon esta semana pero no le quiero hacer tantos km's por autopista hasta que no sepa que es lo que falla y menos conociéndome (empiezo a 160kms/h y acabo a...). Ese mismo lunes tenía que dejar el coche para que me prepararan el coche :( se me va atrasando todo. Espero que sea el sensor. Tiene pinta de no ser el original por el color de la aguja.
  20. CARLOSZ3

    CARLOSZ3 Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    15 Abr 2004
    Mensajes:
    42.175
    Me Gusta:
    50
    Ubicación:
    París
    Pues ya contaras. Suerte.;-)
  21. jmalonsoz3

    jmalonsoz3 Guest

    en vista de que no sabemos ninguno de que puede ser creo que lo mejor seria que lo revisaras cuanto antes no vaya a ser que casques el motor y en estas fechas seria un gran ptda

Compartir esta página