Problemas agujas del cuadro

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por g0lf3t3, 20 Jun 2007.

  1. g0lf3t3

    g0lf3t3 Guest

    Hola a todos,

    A ver si alguien sabe que me puede estar sucediendo, tengo un 330 cd del 2004, E-46. A veces se vuelve loca la aguja del velocimetro y no marca bien, ademas marque bien o no esta se mueve como a tirones, el movimiento de esta en marcha no es fino. La del deposito se queda a su bola tambien, y sola una vez me ha pasado en la del rpm. Hago el test y ambas agujas suben bien, incluso yo creo que sin tirones, pero desde el punto en el que esten, me explico, si la aguja del velocimetro se queda en el 100 sube como si estuviera en el 0 y llega hasta el tope del cuadro y luego baja hasta el 100 de nuevo. Tras varios apagados/encendidos se colocan bien solas de nuevo, y asi vuelve a pasar cuando le apetece.

    Buscando he visto post similares pero no he encontrado mi caso en concreto.

    Algun entendido ( por lo que he leido ya, Fer, eres mi dios ) que me heche una mano ? puede ser el aforador ? el sensor de velocidad del abs ? el cuadro que esta mal montado ? fusibles ?


    Un saludo !
  2. AFG19

    AFG19 Forista Legendario Miembro del Club

    Registrado:
    15 May 2004
    Mensajes:
    9.345
    Me Gusta:
    12
    Ubicación:
    Eso da igual....
    Buenas,

    Eso me pasó a mi con el mio cuando desmonte las agujas para cambiar el fondo de los reloje sy ponerlos blanco. El problema es que no estaban bien ajustadas y a veces fallaban.. Sobre todo en verano, si dejaba el coche aparcado al sol luego fallaban mientras que en frio iban bien..

    No se si será lo mismo pero lo las desmonte otra vez, las volvi a montar y listo. A lo mejor tu cuadro venia con algun problema..

    Si solo te fallase el velocimetro podría ser el sensor pero si dices que fallan mas yo me inclino más hacia un problema "mecanico" con las agujas...

    Un saludo
  3. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete
    Has abierto el cuadro para algo ?
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Podria ser problema interno del mismo cuadro.
  5. g0lf3t3

    g0lf3t3 Guest

    Buenas, no yo no he tocado el cuadro para nada aunque el anterior dueño ... no se. Probando lo que dice AFG19 cuando iba conduciendo he empujado por un lado el cuadro ( por el centro te cargas el cristal ) y yo creo que la aguja iba mejor ( sin tirones ) pero bueno a lo mejor son cosas mias, el caso es que tiene cierta orgura ( se escribe asi ? ;) ) y puede que sea eso simplemente que este mal montado ...

    Saludos !

Compartir esta página