problemas con airbag

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por chorbo, 19 Sep 2006.

  1. chorbo

    chorbo En Practicas

    Registrado:
    12 Abr 2006
    Mensajes:
    66
    Me Gusta:
    0
    Ubicación:
    jaen
    hay le he puesto a mi 520 (e-39) los asientos de cuero estos son calefactables pero no se los he conectado,para ponerlos le desconecte la bateria,una vez puestos al arrancar el coche se me enciende la luz del airbag y no se apaga,alguien sabe porke,como se puede apagar?

    gracias
  2. Revoltos

    Revoltos Forista

    Registrado:
    8 Mar 2006
    Mensajes:
    2.692
    Me Gusta:
    0
    Ubicación:
    Sevilla
    A ver si se te ha ido el sensor del lado del acompañante.
  3. chorbo

    chorbo En Practicas

    Registrado:
    12 Abr 2006
    Mensajes:
    66
    Me Gusta:
    0
    Ubicación:
    jaen
    airbag

    ha sido cuando estaba puesto el del conductor el del acompañante no lo habia tocado,no puede ser ke al desconectarlo de error y alla ke resetear la centralita?
  4. joanmoher

    joanmoher Forista

    Registrado:
    17 Ago 2005
    Mensajes:
    2.239
    Me Gusta:
    7
    Ubicación:
    Elche
    para apagarla necesariamente tienes que pasar por el conce, pero antes tienes que asegurarte el porqué se ha encendido, a ver si esos asientos tienen estropeada la esterilla que detecta que hay alguien sentado para activar el airbag en caso de accidente.
    saludos
  5. chorbo

    chorbo En Practicas

    Registrado:
    12 Abr 2006
    Mensajes:
    66
    Me Gusta:
    0
    Ubicación:
    jaen
    ke es la esterilla y dond eesta ,como se si esta estropeada ,es facil cambiarla se la puedo cambiar de los otros asientos?
  6. itorfeo

    itorfeo Forista

    Registrado:
    1 Sep 2005
    Mensajes:
    2.842
    Me Gusta:
    0
    Ubicación:
    Madrid
    Veamos.... dices que te ha salido cuando SOLO habias cambiado el del conductor... ¿no?, bien el asiento del conductor NO tiene esterilla, esta solo esta en la del acompañante, lo que si tiene y seguro que es eso lo que tiene roto el el PIROTECNICO del cinturon, has mirado como esta???, has comprobado el conector debajo del asiento que este todo OK.

    y para finalizar es cierto que has de pasar por el concesionario o analogo para borrar el fallo si no siempre lo tendras hay y no funcionara el airbag.

Compartir esta página