Problemas con Angel Eyes (Ojos de angel)?? ENCUESTA, TODOS A VOTAR!!

Tema en 'Foro General BMW' iniciado por BremeX, 14 Mar 2007.

?

Experiencia con tus AE:

  1. Sin problemas de un fabricante

    0 voto(s)
    0,0%
  2. Con problemas de un fabricante

    0 voto(s)
    0,0%
  3. Sin problemas de unos que me he fabricado yo

    0 voto(s)
    0,0%
  4. Con problemas de unos que me he fabricado yo

    0 voto(s)
    0,0%
  5. Vete al peo!!

    0 voto(s)
    0,0%
  1. BremeX

    BremeX Forista Senior

    Registrado:
    17 Jun 2005
    Mensajes:
    5.697
    Me Gusta:
    405
    Ubicación:
    City center
    Modelo:
    E46 & E87
    Hola a todos.

    Estoy viendo que hay gente que esta teniendo problemas con los Angel Eyes, ya sea por el propio Angel Eyes, transformadores o lo que sea.

    Creo que seria bueno tener datos fiables sobre los Angel Eyes que dan problemas, por lo tanto aquí está la encuesta.

    Yo de momento, y toco madera, no tengo ningún problema. Se los compre Leoper y creo que son CFL o algo así.

    Gracias!!
  2. AE?? CFL?? eso que es lo que es?? :err:

    Saludos,

    Carles
  3. Alfa156

    Alfa156 Downsized Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    20 Oct 2004
    Mensajes:
    25.516
    Me Gusta:
    7.159
    Ubicación:
    Catacumbas del foro
    Modelo:
    Flat Six
    Angel Eyes, pero lo podrías poner más claro, no todo el mundo es igual de inteligente :finga: :descojon:
  4. mize

    mize Forista Legendario

    Registrado:
    19 Dic 2003
    Mensajes:
    10.405
    Me Gusta:
    2
    Ubicación:
    Aitana Green
    Yo llevo ya dos transformadores fundidos en 1 mes :err: :nose: Si lo se los monto hace 1 año cuando lo compre y se lo podria haber reclamado al dueño!

    Segun he podido investigar por internet este tipo de transformador da problemas y sacaron una V2.0
  5. BremeX

    BremeX Forista Senior

    Registrado:
    17 Jun 2005
    Mensajes:
    5.697
    Me Gusta:
    405
    Ubicación:
    City center
    Modelo:
    E46 & E87
    :ANYWORD8:

    :LOL: :wink:
  6. pote

    pote Forista

    Registrado:
    7 Oct 2003
    Mensajes:
    1.071
    Me Gusta:
    35
    Ubicación:
    Zaragoza
    0 problemas desde hace ufffffff, ni se !!!!
  7. Perdon, yo no uso.

    Saludos,

    Carles
  8. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.448
    Me Gusta:
    8.110
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    Yo más que Angel Eyes, tengo Luminous Eyebrows :descojon:

    Vete al peo!! :floor: :floor: :floor:
  9. R.VELA

    R.VELA Forista

    Registrado:
    8 Abr 2006
    Mensajes:
    1.722
    Me Gusta:
    0
    Ubicación:
    Elche (Alicante)
    dispongo de 3 segundos de lectura...y no comprendo mucho lo que dices!
  10. trusky7

    trusky7 Guest

    yo se los compre a leoper y llevo casi 2 años ya y sin problemas. La unica pega es que ahora hay uno q tarda un poco mas en encender pero nada grave.
  11. Asiertxo

    Asiertxo En Practicas

    Registrado:
    28 Dic 2005
    Mensajes:
    360
    Me Gusta:
    17
    Ubicación:
    VITORIA-GASTEIZ
    A mi en poco tiempo me fundio dos transformadores:embarrassed: . Ahora llevo puestos los q me dio un forero q no los instalo, y de momento bien. Tengo un par de ellos por ay q le encargue a leoper por si las moscas...
  12. gorri

    gorri Forista

    Registrado:
    5 May 2006
    Mensajes:
    2.080
    Me Gusta:
    2
    Ubicación:
    Bilbo
    No hace mucho que los lleve pero ningun problema.Son los de leoper y estoy encantado
  13. eltutan

    eltutan Forista

    Registrado:
    3 Oct 2005
    Mensajes:
    2.769
    Me Gusta:
    1
    Ubicación:
    Santander
    yo hace unos meses que los llevo (los de leoper) y sin pega
  14. xiz43

    xiz43 Forista

    Registrado:
    4 Feb 2007
    Mensajes:
    1.157
    Me Gusta:
    2
    Ubicación:
    madrid
    ¿no es una canción de Roxy Music?

    Salu2:cool:
  15. TRIAL_BCN

    TRIAL_BCN Forista Senior

    Registrado:
    29 Nov 2005
    Mensajes:
    5.616
    Me Gusta:
    71
    Ubicación:
    Penedès (BCN)
    ¿Los de serie cuentan?
  16. paridav

    paridav Forista

    Registrado:
    27 Ene 2004
    Mensajes:
    2.609
    Me Gusta:
    0
    Ubicación:
    con el pie en el acelerador!
    lo mismo digo de momento fenomenal!!pero en la encuesta ya va ganando vete al peo!!!jajajajjaa:LOL: :LOL:
  17. BremeX

    BremeX Forista Senior

    Registrado:
    17 Jun 2005
    Mensajes:
    5.697
    Me Gusta:
    405
    Ubicación:
    City center
    Modelo:
    E46 & E87
    Sois unos pedorros!!!!

    jeuejeuejeuej

    :LOL: :LOL: :wink:
  18. La Monjita

    La Monjita Miembro del Club

    Registrado:
    7 Ago 2006
    Mensajes:
    5.692
    Me Gusta:
    0
    Ubicación:
    Oviedo
    Yo llevo os FK y de momento ningún problema.
  19. bmwdaffy

    bmwdaffy Forista Senior

    Registrado:
    3 Nov 2004
    Mensajes:
    3.513
    Me Gusta:
    175
    Ubicación:
    madrid
    Modelo:
    330d e92
    yo me los montare este finde... veremos q tal..
    donde poneis los trafos?con q los pegais los ccfl?
  20. Chusko

    Chusko Forista Senior

    Registrado:
    15 Abr 2006
    Mensajes:
    6.244
    Me Gusta:
    139
    Ubicación:
    Sabadell
    Modelo:
    M3 Cabrio SMGII E46
    pos a mi me cascaron 1 aro y 2 transformadores, pero san leoper siempre esta ahi, a partir de entonces no me han fallado mas.
  21. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    70.071
    Me Gusta:
    27.039
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    Sin problemas de un fabricante (en mi ex-320d) y vete al peo: doble voto :flip:
  22. loboboyo

    loboboyo Forista Senior

    Registrado:
    1 Feb 2006
    Mensajes:
    5.507
    Me Gusta:
    31
    Ubicación:
    La Eliana(Valencia)
    Los que no tenemos angel eyes te ponemos VETE AL PEO?
  23. pendelton

    pendelton En Practicas

    Registrado:
    19 Feb 2004
    Mensajes:
    466
    Me Gusta:
    1
    Ubicación:
    Madrid
    "Pa" mí que al final te vas al peo. :nose:
  24. JORG

    JORG Forista

    Registrado:
    16 Jun 2004
    Mensajes:
    1.773
    Me Gusta:
    158
    Ubicación:
    Alicante
    Modelo:
    320d F30 //M EB
    otro mas de lo mismo:LOL:
  25. BremeX

    BremeX Forista Senior

    Registrado:
    17 Jun 2005
    Mensajes:
    5.697
    Me Gusta:
    405
    Ubicación:
    City center
    Modelo:
    E46 & E87
    Joe, pues si que me quereis!!!

    JEJEJEJEJE

    ;-)
  26. Jorge ci

    Jorge ci

    Registrado:
    14 Nov 2004
    Mensajes:
    6.133
    Me Gusta:
    1
    Ubicación:
    Ciudad del norte
    a mi me fallaron al principio el transformador.Y ahora me van bien de momento
  27. FliTteR

    FliTteR Guest

    los ojos d angel son los aritos de los faros, los que van iluminados, las circunferencias esas ilumadas....


    jeje :p

    yo a ver si lo pongo.... xD
  28. pendelton

    pendelton En Practicas

    Registrado:
    19 Feb 2004
    Mensajes:
    466
    Me Gusta:
    1
    Ubicación:
    Madrid
    Acuérdate de mandarnos postal desde el peo...no hace falta ponerle sello, viene por vía aérea :mus-
  29. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.448
    Me Gusta:
    8.110
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    Yo he puesto "Luminous Eyebrows"... por lo menos el nombre impone :LOL:

    :descojon:
  30. adri76ar

    adri76ar Guest

    He montado mis Angel CCLF y uno de los aros tarde unos instantes en encenser, o mejor dicho lo hace con baja intensisad y luego termina encendiendo del todo, alguien sabe que puede ser? transformador? aro? o que? luego de tanto trabajo no poder ni disfrutarlos, que pene tengo!

Compartir esta página