Problemas con angel eyes

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por Harris, 1 Sep 2007.

  1. Harris

    Harris En Practicas

    Registrado:
    11 Feb 2006
    Mensajes:
    290
    Me Gusta:
    2
    Ubicación:
    Narón (A Coruña)
    Pues llevo una semana con los angel eyes montados en mi coche y antes de ayer me he dado cuenta de que uno ya no alumbra, cuando alumbraban antes los 4 perfectamente, son los ccfl, puede ser que se fundiera uno tan rapido en una semana? :realmad:
  2. bmwbilbao

    bmwbilbao Baneado Baneado

    Registrado:
    14 Ene 2006
    Mensajes:
    23.495
    Me Gusta:
    1
    Ubicación:
    athletic de bilbao
    si de los 2 de un lado solo te funciona uno mira aber los cables igual se te a soltado alguno y sino es del aro,pq del trasformador no creo q sea pq sino no te funcionaria el otro
  3. davidpacketm2

    davidpacketm2 Forista

    Registrado:
    22 Jul 2006
    Mensajes:
    1.294
    Me Gusta:
    0
    Ubicación:
    León
    Si se te a fundido uno de un lado y el otro te va, es el aro. Tendrias q poner un aro nuevo.
  4. Harris

    Harris En Practicas

    Registrado:
    11 Feb 2006
    Mensajes:
    290
    Me Gusta:
    2
    Ubicación:
    Narón (A Coruña)
    ke se soltara un cable no creo que fuera porque le puse el termoretractil que trae y no creo que se pudiera soltar, si es el aro fundido como puedo conseguir otro? Le he mandado un privado a leoper que es el que me los vendio pero no contesta, alguien sabe donde anda?
  5. atestado

    atestado Forista

    Registrado:
    1 Nov 2005
    Mensajes:
    2.994
    Me Gusta:
    16
    Ubicación:
    la coruña
    yo no se donde esta pero si se que te lo podra solucionar ya verás.
  6. OTTO_E-46

    OTTO_E-46 Forista Senior Miembro del Club

    Registrado:
    12 Abr 2007
    Mensajes:
    4.551
    Me Gusta:
    15
    Ubicación:
    BCN
    Leo está de vacaciones el tio (como si se las mereciera :p) En cuanto tenga un ordenador a mano seguro que se conecta.
  7. Harris

    Harris En Practicas

    Registrado:
    11 Feb 2006
    Mensajes:
    290
    Me Gusta:
    2
    Ubicación:
    Narón (A Coruña)
    Ok entonces seguire con el coche chosco hasta que venga:twitcy:
  8. ikerlee

    ikerlee En Practicas

    Registrado:
    24 May 2007
    Mensajes:
    541
    Me Gusta:
    1
    Ubicación:
    barakaldo
    puede que un conector de la centralita de los angel eyes este estropeado yo tengo neones o catodo frios que son asi como se llaman que son iguales pero largos y los probe con eso.
  9. Raptorrx8

    Raptorrx8 En Practicas

    Registrado:
    15 Feb 2007
    Mensajes:
    426
    Me Gusta:
    0
    Ubicación:
    Madrid
    hola harris.

    Casualmente yo tambien le comprado unos Angel Eyes a Leoper, los CCFL concretamente.

    Y tambien se me a fundido un aro a las 2 semanas de tenerlos puestos...

    Al igual que tu he escrito a Leoper un MP pero todavia no me a contestado.

    Haber que nos dice, tiene que haber alguna solucion, porque tener que comprar los 4 otra vez es una put...
  10. atestado

    atestado Forista

    Registrado:
    1 Nov 2005
    Mensajes:
    2.994
    Me Gusta:
    16
    Ubicación:
    la coruña
    tranquilos que leoper da mas garantia que el corte ingles , ya veras
  11. Shinji

    Shinji Forista Senior

    Registrado:
    29 Ago 2004
    Mensajes:
    4.152
    Me Gusta:
    0
    Ubicación:
    Alcalá de Gra.(Sevilla) ESPAÑA
    A mí me pasó, y le compré a Leo dos más por si las moscas, así me quedo tranquilo! :LOL:
  12. Miguelo´s

    Miguelo´s Guest

    hola amigos!!

    lo mio es pero monte todos los aros y funcinanban 3!!!! y estoy a la espera de que me de uno en garantia o lo que sea,mi caso es que venia el cable casi suelto fue cogerlo y se despego del aro,intente conestaño solarlo pero fuye imposible lo llevo puesto pero apgado!
    alguien sabe cuando viene leo??
  13. lcarpg

    lcarpg Forista Senior

    Registrado:
    21 Feb 2006
    Mensajes:
    4.415
    Me Gusta:
    10
    Ubicación:
    Por Valladolid.....
    Modelo:
    530 GT (F07)
    Pues a partir de mediados de septiembre, creo que después de la quedada es cuando aparecerá de nuevo por aquí, y no os preocupés, al final todo tiene solución.

    SDS
  14. Miguelo´s

    Miguelo´s Guest

    pues vaya gracia!
  15. Miguelo´s

    Miguelo´s Guest

    alguien me presta 1 aro y luego se lo devuelvo?
  16. Harris

    Harris En Practicas

    Registrado:
    11 Feb 2006
    Mensajes:
    290
    Me Gusta:
    2
    Ubicación:
    Narón (A Coruña)
    yo si quieres te dejo el que no me funciona :twitcy:
  17. Miguelo´s

    Miguelo´s Guest

    gracias jejej,yo los tengo puestos y el que no luce lo puse en el xenon y casi no se nota,bueno se nota menos jeje

    habra que esperar a que vuelva nuestro amigo...

    saludos niños
  18. OTTO_E-46

    OTTO_E-46 Forista Senior Miembro del Club

    Registrado:
    12 Abr 2007
    Mensajes:
    4.551
    Me Gusta:
    15
    Ubicación:
    BCN
    Paciencia chicos, que todos hemos tenido nuestras vacaciones y conociendo a Leo como lo conozco, seguro que antes de lo pensais os lo soluciona. Un saludo.
  19. johnymaracas

    johnymaracas Forista Senior

    Registrado:
    12 Jul 2006
    Mensajes:
    4.791
    Me Gusta:
    1
    Ubicación:
    ALMERIA
    tranquilos que leoper volvera y os dara la solucion a TODOS....yo tambien tuve algun que otro problema con alguno de los aros y en menos de una semana lo tuve todo solucionado.
  20. Harris

    Harris En Practicas

    Registrado:
    11 Feb 2006
    Mensajes:
    290
    Me Gusta:
    2
    Ubicación:
    Narón (A Coruña)
    Lloro por ver a mi pequeñin asi!!!!!
  21. Harris

    Harris En Practicas

    Registrado:
    11 Feb 2006
    Mensajes:
    290
    Me Gusta:
    2
    Ubicación:
    Narón (A Coruña)
  22. lcarpg

    lcarpg Forista Senior

    Registrado:
    21 Feb 2006
    Mensajes:
    4.415
    Me Gusta:
    10
    Ubicación:
    Por Valladolid.....
    Modelo:
    530 GT (F07)
    Solo hay que esperar un poco, a partir de la semana que vienen volverá a estar entre nosotros y ya os dará al solución, eso no lo dudéis.

    SDS
  23. Harris

    Harris En Practicas

    Registrado:
    11 Feb 2006
    Mensajes:
    290
    Me Gusta:
    2
    Ubicación:
    Narón (A Coruña)
  24. bemete

    bemete Guest

    eso me pasa a mi seguramente sea de q tienes alguna otra luz fundida y sobrealimentara el aro
  25. Harris

    Harris En Practicas

    Registrado:
    11 Feb 2006
    Mensajes:
    290
    Me Gusta:
    2
    Ubicación:
    Narón (A Coruña)
    K yo sepa no tengo ninguna luz fundida,ademas si fuera eso pararian de funcionar los dos aros no?
  26. bemete

    bemete Guest

    a mi es q me ha pasado ya con 2 kit de angel eyyes y no encuentro la forma espero q den pronto con la tecla

Compartir esta página