Problemas con arranque en frio

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por marianol86, 3 Sep 2007.

  1. marianol86

    marianol86 En Practicas Miembro del Club

    Registrado:
    12 Oct 2005
    Mensajes:
    244
    Me Gusta:
    0
    Ubicación:
    Badajoz
    hola, bueno mi consulta es sobre el coche de un amigo ( 320d 136 cv) que desde hace un tiempole cuesta arrancar en frio, luego lo hace perfectamente. Estuvimos mirando y encontramos un calentador mal, lo psimos y sigue exactamente igual. Lo que si he notado que aunque la luz de calentadores enciende unos segundos, a los calentadores no les llega corriente, solo un pequeño pulso al dar arranque. Esto es normal?
    Alguna idea de que puede ser?
    Un salu2
  2. marianol86

    marianol86 En Practicas Miembro del Club

    Registrado:
    12 Oct 2005
    Mensajes:
    244
    Me Gusta:
    0
    Ubicación:
    Badajoz
    nadie sabe nada?
  3. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Comprueba el fusible del relè de los calentadores,(està en el mismo relè y en la caja de unidades) y de paso comprueba que no tengas ninguna fuga de gas-oil.
  4. marianol86

    marianol86 En Practicas Miembro del Club

    Registrado:
    12 Oct 2005
    Mensajes:
    244
    Me Gusta:
    0
    Ubicación:
    Badajoz
    gracias fer, lo he comprobado y esta bien. Le hemos enchufado una maquina de diagnosis y tiene 1 fallo: sensor inicio inyeccion eso que es? desde la maquina probamos los calentadores y funcionan, por tanto entiendo que es la centralita la que no le manda la señal de calentado, podria ser por ese fallo?
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    El sensor de inicio de inyeccion es el inuector del cilindro numero 4 (empezando por los radiadores) seguramente tenga alguna fuga y esta roto internamente.
  6. marianol86

    marianol86 En Practicas Miembro del Club

    Registrado:
    12 Oct 2005
    Mensajes:
    244
    Me Gusta:
    0
    Ubicación:
    Badajoz
    Pues si, lo he comprobado y no tiene los 100 ohmios que tiene que tener en los terminales. Asi que ahora tocara buscar el inyector...
  7. marianol86

    marianol86 En Practicas Miembro del Club

    Registrado:
    12 Oct 2005
    Mensajes:
    244
    Me Gusta:
    0
    Ubicación:
    Badajoz
    Por cierto, alguien sabe como se quita el inyector? es que por mucho que tiro para arriba, ni se mueve...
    Un salu2
  8. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Hay que desmontar el colectro de admision y si no sale facil necesitas tirar de èl con mucha fuerza.

Compartir esta página