¿Problemas con cambio SMGIII?

Tema en 'BMW Serie M (1979 - Presente)' iniciado por ELP, 4 Jul 2007.

  1. ELP

    ELP En Practicas

    Registrado:
    15 Feb 2007
    Mensajes:
    333
    Me Gusta:
    1
    Ubicación:
    En la Tierra
    Hola a todos...no salgo de una para entrar en otra..

    Ahora mismo,iba circulando tranquilamente en modo automático,con la primera velocidad,y me empieza a pitar el coche,en el "Head up" sale unos engranajes,y en la pantalla del navegador me aparece"Avería en el cambio,modo de emergencia activado,dirijase a un servicio BMW"...el caso es que yo no he notado absolutamente nada...el coche cambia perfectamente,tanto en manual,secuencial,como en automático...y un minuto después le he echo un "Check control" y ha salido todo OK.Qué ha podido ser una ida de olla puntual del Check control..o de verdad está empezando a joderse?..ya os digo,que no he notado nada en el cambio,ni tampoco se ha quedado grabada la "supuesta" avería...joder,con los SMGays...:LOL:

    Salu2.
  2. que raro es eso!!!

    enga
  3. Top_Gun

    Top_Gun Guest

    eso es un "bug" electrónico del sistema, no creo que sea para preocuparse.

    En una ocasión y entrando en un centro comercial, iba despacito en primera y empezó a tironear hasta que ¡¡SE CALÓ!!. Arranqué de nuevo y nunca más se supo.

    Cosas de los "SMGays"

    :-D
  4. manugijon

    manugijon Forista

    Registrado:
    25 Jun 2005
    Mensajes:
    1.943
    Me Gusta:
    1
    Ubicación:
    Asturias
    Modelo:
    535d, 120d, Audi Q7
    Que raro... el SMG III dio fallos, si, pero lo que te pasó a ti debió de ser una "falsa alarma". Esperemos que quede en eso...

    Un saludo
  5. JRT

    JRT Forista

    Registrado:
    17 Ene 2007
    Mensajes:
    769
    Me Gusta:
    0
    Ubicación:
    ciudad de la muralla
    Si tienes mal cerrada una puerta, portón o el capó...o por un bache el capó delantero se desajusta un poco y el sensor que va delante a la derecha no hace buen contacto sale ese fallo...cuando pasa esto en el display la marcha que llevas engranada parpadea...

    Saludos que seguro no será nada... ;)
  6. ELP

    ELP En Practicas

    Registrado:
    15 Feb 2007
    Mensajes:
    333
    Me Gusta:
    1
    Ubicación:
    En la Tierra
    Nada..acabo de venir de viaje..unos 100kms y todo OK.Del mensajito nunca más se supo...y el cambio funciona perfectamente...un Bug! esperemos...;) con tanta electrónica....ya se sabe..

    Salu2.
  7. AFG19

    AFG19 Forista Legendario Miembro del Club

    Registrado:
    15 May 2004
    Mensajes:
    9.345
    Me Gusta:
    12
    Ubicación:
    Eso da igual....
    Nada tio ni te preocupes, actualizale el antivirus y con eso lo solucionas :biglaugh::biglaugh:
  8. ELP

    ELP En Practicas

    Registrado:
    15 Feb 2007
    Mensajes:
    333
    Me Gusta:
    1
    Ubicación:
    En la Tierra
    Una cosa si me trae de cabeza desde que lo compré..aunque me parece que esintrínseco del cambio SMG.Y es la marcha atrás...es imposible hacer un aparcamiento o cualquier otra maniobra con suavidad...la brusquedad de reacciones y poca sensibilidad del acelerador en esta maniobra,hace que odie aparcar.No logro coger tacto con el pié derecho.Al contrario que las demás marchas,que acariciando el acelerador reaccionan,esta en el primer tramo apenas mueve el coche,has de pisar más y entonces sale "escopteado"...y el coche de atrás y tú paragolpes trasero "se quejan".
    Ocurre esto también con los otros SMG?

    Gracias.
  9. toni mercadalenc

    toni mercadalenc Forista

    Registrado:
    6 Nov 2006
    Mensajes:
    2.243
    Me Gusta:
    3
    Ubicación:
    MONTE TORO CITY
    Amigo ELP supongo que todo es cogerle el tacto .A mí con el smgII no me pasa ,pero recuerdo que al principio me dió más de un latigazo:yes::yes:.Es lo que tienen estas máquinas......:mad::mad::mad:
  10. Chusko

    Chusko Forista Senior

    Registrado:
    15 Abr 2006
    Mensajes:
    6.244
    Me Gusta:
    139
    Ubicación:
    Sabadell
    Modelo:
    M3 Cabrio SMGII E46
    que cosas mas raras le pasan al smgIII, yo de momento toco madera para que al mio no se le vaya la olla
  11. Al_barraz

    Al_barraz Forista Senior

    Registrado:
    26 Ago 2005
    Mensajes:
    4.397
    Me Gusta:
    2
    Ubicación:
    Madrid
    Modelo:
    X6 35i + VAG
    Suerte ELP y que sea poca cosa.
  12. GERMANICUSBG

    GERMANICUSBG

    Registrado:
    3 Jul 2007
    Mensajes:
    178
    Me Gusta:
    0
    Ubicación:
    CANCUN, MEXICO
    HOLA A TODOS ......... yo ya pase por eso, te cuento , mi padre tiene el mismo m5 smg III y ha sido un sonrisas y lagrimas, a los 5000 km aproximadamante paso exactamente eso.... pero marcaba un signo de admiracion en la pantalla central, pero aun asi seguia funcionando, lo paro apago y vuelvo a arrancar.... todo parece bien, pero me queda cerca en conce y no dudo en preguntar... se quedan con el 4 dias y me dicen que lo mas seguro es que fue una caida de tension del sistema electrico y entonces el sistema se protege para no dañar la caja, pero claro, esto no acaba aqui... pues a los dias vuelve a pasar y claro otra vez al concesionario, de quedan con el otros 3 dias, cambian bateria y le hacen un reseto de los 130 modulo del sistema electrico que consite en enchufarlo a un ordenador durante dia y medio(ni idea) y todo bien, hasta que una semana mas tarde a las 3 de la mañana y enfrente de un club el cochecito decide que no se mueve más con el signo de admiracion pitando y yo con un par de copas, cabreo monumental, esta vez con grua de vuelta a la agencia y a los dias y despues de charlar con alemania un par de veces averiguan que el modulo tiene una fuga de aceite neumatico y fallas de presion, y como tienen totalmente prohibido abrir las cajas smg(¿¿??) por espionaje industrial(a mi suena que no tienen ni idea), afortunamente entra en garantia y despues de llevarse apracado casi dos meses me lo entregan con una caja de cambios nueva......... de ahi que ahora que me he comprado el z4 m coupe PERO NADA DE SMG:mad:
  13. GERMANICUSBG

    GERMANICUSBG

    Registrado:
    3 Jul 2007
    Mensajes:
    178
    Me Gusta:
    0
    Ubicación:
    CANCUN, MEXICO
    Y Es Una Pena Por Que Me Encanta El Smg Iii
  14. javi 330

    javi 330 Forista

    Registrado:
    3 Nov 2005
    Mensajes:
    2.489
    Me Gusta:
    23
    Ubicación:
    Sevilla
    Modelo:
    335i
    En BMW estan cambiando la caja de cambios entera cuando entra con problemas del cambio...
  15. ELP

    ELP En Practicas

    Registrado:
    15 Feb 2007
    Mensajes:
    333
    Me Gusta:
    1
    Ubicación:
    En la Tierra
    A mí afortunadamente,no se quedó el signo de avertencia en el navegador,cómo además el coche ha estado unos 10 dias sin arrancar por el tema del "golpecito"..pienso que ha podido ser una ida de olla puntual del sistema eléctrico.Pienso y deseo..porque la garantía se acabó hace muy poquitos dias...es mosqueante,pero de momento todo normal.Ya digo que en ningún momento se quedó grabada la avería,ni entró en modo protección a pesar de ponerlo en pantalla brevemente...

    Salu2.
  16. GERMANICUSBG

    GERMANICUSBG

    Registrado:
    3 Jul 2007
    Mensajes:
    178
    Me Gusta:
    0
    Ubicación:
    CANCUN, MEXICO
    pues espero que tengas suerte porque me contaron en el concesionario que la caja de camios con el modulo automatizado del smg (que se venden juntos unicamente) andaba por unos 18000 dolares.... una gracia vamos
  17. aranda

    aranda Forista Senior

    Registrado:
    18 Jun 2004
    Mensajes:
    6.015
    Me Gusta:
    326
    Ubicación:
    valencia
    suerte , no será nada ,solo lo que ya se ha comentado , falsas alarmas de los SMGAYS jeje
    Saludos!

Compartir esta página