Problemas con climatizador.

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por Luix, 25 Abr 2007.

  1. Luix

    Luix Guest

    Buenas Tardes.
    Tengo un BMW 328I e36 al cual de vez en cuando y cada vez mas amenudo, le salta el ventilador cuando doy al contacto sin llegar a arrancar el coche, esto hace que cuando salta el ventilador no funcione el climatizador. No hace nada,ni se enciende.. Al cabo del rato se escucha en las rejillas donde sale el aire como si se abriesen ó cerrasen los conductos, y es cuando el clima ya funciona.
    Pero mas tarde vuelve a saltar el ventilador y se quedan los botones encendidos con la pantalla del clima en negro y deja de salir aire.
    Alguien ha tenido algun problema igual ó sabria a que es debido?:nose: muchas gracias anticipadas.
  2. jose_86

    jose_86 Forista

    Registrado:
    27 Mar 2006
    Mensajes:
    3.331
    Me Gusta:
    0
    Ubicación:
    Ca´paco!
    Buenas, ante todo te doy la bienvenida amigo, ese problema creo qlo hemos tnido todos o casi todos los de este foro qtenemos climatizador digital, el problema es un condensador de la placa del clima, tienes qsustituirlo y en algunos casos se arregla y en otros no (como xejemplo mi caso)yo acabé llendo a un desguace y compre uno x100€, xo yo de ti lo intentaria, ademas cada vez tlo hará con mas frequencia, ya te digo qal taller qlo lleves te miraran si es problema del compresor, si es falta de carga...etc, nada no hagas nada de eso el problema es el qte digo.
    Si buscas en archivo y pones climatizador te aparecerá un post donde viene como arreglarlo
  3. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.717
    Me Gusta:
    590
    Ubicación:
    Salamanca
    Bienvenido
    Parece que el mando digital de tu climatizador se apaga y enciende cuando quiere. Eso es el condensador….
  4. Luix

    Luix Guest

    Muchas Gracias Jose por la ayuda y por ser tan rapido.
    Buscare lo que me has dicho he intentare sustituirlo ó comprarlo en el desguaze.
    En cinco años no a tenido nada el coche pero de repente le a salido esto y los limpia parabrisas que se quedan a la mitad.. hacen el recorrido normal pero a la hora de pararse lo hacen a la mitad.
    Gracias de nuevo.

Compartir esta página