Problemas con el aire acondicionado

Tema en 'Foro General BMW' iniciado por ANTXON, 24 Dic 2006.

  1. ANTXON

    ANTXON En Practicas

    Registrado:
    24 Dic 2006
    Mensajes:
    21
    Me Gusta:
    0
    Ubicación:
    GIJON
    Hola a todos:
    Tengo un 325 i y cuando arranco el coche, sin encender el aire acondicionado, sale una niebla de los aireadores del parabrisas (solo del izquierdo) que lo empañan, acompañado de un olor desagradable. Tengo que soplar aire caliente muy fuerte para que se desempañe y aún así muy dificilmente.¿Conoceis alguno este problema y su solución? Gracias y Felices Fiestas para todos.
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Bienvenido al foro,;-).

    En cuanto a tu problema,¿de que año es tu 325I?
  3. ANTXON

    ANTXON En Practicas

    Registrado:
    24 Dic 2006
    Mensajes:
    21
    Me Gusta:
    0
    Ubicación:
    GIJON
    Contestación

    Gracias por tu contestación. Es cierto, olvidé decir que el 325 es del año 92. Espero que te ayude a la resolución. Hasta pronto.
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Comprueba que no tengas que relleñar de anticongelante a menido el motor,parece que tienes una fuga en el radiador de la calefaccion.
  5. ANTXON

    ANTXON En Practicas

    Registrado:
    24 Dic 2006
    Mensajes:
    21
    Me Gusta:
    0
    Ubicación:
    GIJON
    No observo pérdida de agua en el circuito ni restos de agua por el salpicadero.

Compartir esta página