problemas con el arranque

Tema en 'Moteros BMW FAQ Club' iniciado por azkarro, 25 Ago 2006.

  1. azkarro

    azkarro

    Registrado:
    4 Ene 2006
    Mensajes:
    748
    Me Gusta:
    0
    Ubicación:
    casa
    hola, pues resulta ke tengo un pekeño problemilla con mi gs500. el caso es ke me pegue un pekeño tortacillo (me puse a adelantar por la derecha y justo entonces el tipo decidio torcer a la derecha) pero vaya, nada grave, se me rompio el retrovisor, el intermitente y un pelin el carenado (ke aun no he arreglado) kiero decir ke fue despacito y poca cosa, pues resulta ke desde entonces parece keno arranca bien, le cuesta un monton y la suelo tener ke arrancar a empujon. un dia volvio arrancar bien pero mas tarde volvio a las mismas, estubo 2 o 3 dias sin kerer arrancar por las buenas y ahora parece ke vuelve a arrancar "bien". se os ocurre ke puede ser? un dato interesante es ke cuando va a arrancar justo antes pega un gran pedo el tubo de escape y entonces arranca.:-s
  2. suoki

    suoki Forista

    Registrado:
    18 Sep 2005
    Mensajes:
    1.577
    Me Gusta:
    64
    Ubicación:
    ZGZ
    Modelo:
    BMW 530D E61 M
    No lo se, a lo mejor son las bujias o los posos del deposito que se han movido y de atasca el paso de algun carburador :-s .
    Llevala a que te la miren, pero antes prueba a desmontar limpiar las bujias.
  3. Mr_TwinFlat

    Mr_TwinFlat Forista

    Registrado:
    18 Ago 2004
    Mensajes:
    1.259
    Me Gusta:
    20
    Dices que no te arranca, pero si gira bien el motor de arranque...

    Es casi posible que al bolcar la moto por el porrazo, halla tragado mugre los carburadores...

    El primer paso seria desontar el depostio con su grifo y limpiarlo muy bien con gasolina y una cadena lo masr gorda que te entre por la boca, y le das unos cuantos meneos con los varios metros de cadena, en plan maraca unos días...hasta que salga limpio...

    Revisa el grifo con sus filtros....

    Y si nunca le has limpiado los carburadores, es posible tambiñen que la mugre de la cubas se la halla tragado el carburdor, o que hasta se haya variado el nivel de cuba....

    si no andas muy fino de mecanica, salvo lo del deposito llevala a un buen taller que te la pongan a punto.

    Por cierto antes de carbuar nada, asegurate d eque le haces el regalje de valvuals...

Compartir esta página