Problemas con el centralizado

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por Kantseutek, 26 Feb 2005.

  1. Kantseutek

    Kantseutek

    Registrado:
    19 Dic 2004
    Mensajes:
    176
    Me Gusta:
    0
    Ubicación:
    Euskadi
    Hola!!
    Sigo con problemas en el centralizado, os cuento.
    Me falla al abrir con la llave, en la puerta del piloto no sube el pitorrito y no puedo abrirla,pero no pasa siempre, he probado varias cosas que os cuento a ver que os aprece.

    1º DESDE DENTRO, con el boton del centralizado, no falla, pero la puerta del piloto abre mas tarde.

    2º DESDE FUERA,LEJOS DEL COCHE. Falla menos pero tambien falla. y Cuando no falla tambien se oye que abre mas tarde.

    3º DESDE FUERA,CERCA DEL COCHE. Falla casi siempre.

    4º RECIEN "USADO" EL COCHE. Si ya he abierto el coche, salgo y cierro y abro, abre casi siempre bien (eso si el piloto mas tarde)

    Esas son las pruebas que he hecho. De que puede ser??? y si tengo que cambiar algo, seria caro???

    ESKERRIK ASKO (MUCHAS GRACIAS)
    AGUR!!!!!!!!
    Aitor
  2. JAVY

    JAVY

    Registrado:
    20 May 2003
    Mensajes:
    8.388
    Me Gusta:
    0
    Ubicación:
    Corazón de La Mancha
    A mi me daba problemas el cierre y me cambiaron la ZKE (el modulo del cierre), no sé si irán los tiros por ahí en tu caso... pq a mi me fallaba el mando y no abría ninguna puerta cuando le venía en gana. Es una avería cara, solo que fue en garantía ;-)
  3. Kantseutek

    Kantseutek

    Registrado:
    19 Dic 2004
    Mensajes:
    176
    Me Gusta:
    0
    Ubicación:
    Euskadi
    Pos el mio no esta en garantia: VAYA KK

    Pero el mando va digamos que bien porque las puertas abren(menos la del copiloto)
    AGUR
  4. Auto Olmo

    Auto Olmo BMW SERVICE Patrocinador

    Registrado:
    8 May 2004
    Mensajes:
    1.836
    Me Gusta:
    92
    Ubicación:
    www.autoolmo.bmw.es
    Puede ser problema del motor del cierre de esa puerta,o simplemente falta de engrase en la cerradura que tiene que mover,hechale aflojatodo por el pestillo de la cerradura hacia arriba por el hueco y prueba.
  5. Kantseutek

    Kantseutek

    Registrado:
    19 Dic 2004
    Mensajes:
    176
    Me Gusta:
    0
    Ubicación:
    Euskadi
    EUP!!!!
    Eso he probado y por ahora va algo mejor
    desde dentro se ve que suben a la vez. eso si le he hechado por el pitorriko y no por la cerradura.
    Seguire contando
    AGUR y hasta otra
    Aitor
  6. ivajag

    ivajag En Practicas

    Registrado:
    15 Feb 2004
    Mensajes:
    620
    Me Gusta:
    0
    Ubicación:
    zaragoza
    No se.. a mi me pasa a veces que no me abre dandole al boton del mando, pero debe de ser algo de electronica, porque poniendo el mando justo encima de la luna de atras ya abre. Y no es por bateria (que es la llave que carga sola) porque igual a la siguiente vez abre desde lejos.

    De todas maneras nunca me ha abierto desde muy lejos. 10 m maximo y desde atras. Desde delante 5 m maximo.

    Que os parece? es esto lo normal?

    salu2
  7. juliux320d

    juliux320d

    Registrado:
    9 Dic 2004
    Mensajes:
    351
    Me Gusta:
    0
    Ubicación:
    por el norte
    A mi me pasaba lo mismo que a Javy, pero como fallaba cuando lo compre la factura me la ha abonado el anterior dueño (menos mal que es un tio legal y me dijo el que fallaba a veces y que si lo tenia que arreglar que le pasara la factura) y exactamente, costo modulo basico 266, reprogramacion 90 y comprobacion y sustitucion del modulo osea mano de obra 54, pues como puedes ver un buen palo, espero que no sea eso. Saludos paisano.

Compartir esta página