Problemas con el encendido de la CRM 125

Tema en 'Moteros BMW FAQ Club' iniciado por Robert318, 23 Oct 2006.

  1. Robert318

    Robert318 Forista Senior Miembro del Club

    Registrado:
    19 Ago 2004
    Mensajes:
    4.287
    Me Gusta:
    96
    Ubicación:
    Junto al Pisuerga
    Hola a todos, pues el caso es que me han regalado una CRM de 125 cc que a decir verdad está hecha polvo pues lleva tropecientos años parada.
    Salvo otras reparaciones lo que me interesa ahora es poderla arrancar pero no consigo que llegue chispa a la bujia.
    He desmontado todo el encendido completo y no veo nada raro por lo que me da que pensar que pudiera faltarle algún elemento.
    Necesitaría que me dijerais si conoceis algún enlace donde me pueda bajar un despiece del encendido y si es de toda la moto entera mejor.
    Por otra parte ya sabéis que estrene moto la semana pasada, una bandit, a ver si alguién me puede orientar sobre una alarma para moto que tenga buenas relación calidad/precio, estoy buscando algo con unas prestaciones básicas.
    V´ssss y rafagas
  2. rafa_compact

    rafa_compact Forista

    Registrado:
    15 Dic 2002
    Mensajes:
    2.385
    Me Gusta:
    1.051
    Ubicación:
    Torrejón de Ardoz, a salvo....
    Modelo:
    F30 / S1000XR
  3. Robert318

    Robert318 Forista Senior Miembro del Club

    Registrado:
    19 Ago 2004
    Mensajes:
    4.287
    Me Gusta:
    96
    Ubicación:
    Junto al Pisuerga
    Gracias rafa, probaré a ver
  4. lewis

    lewis Guest

  5. Robert318

    Robert318 Forista Senior Miembro del Club

    Registrado:
    19 Ago 2004
    Mensajes:
    4.287
    Me Gusta:
    96
    Ubicación:
    Junto al Pisuerga
    Gracias lewis eso era lo que necesitaba
    Un saludo

Compartir esta página