Problemas con el SMG

Tema en 'BMW Serie M (1979 - Presente)' iniciado por chacrash, 11 Jun 2007.

  1. chacrash

    chacrash Forista

    Registrado:
    29 Mar 2004
    Mensajes:
    969
    Me Gusta:
    1
    Ubicación:
    Solsona
    Buenas, el m3 de mi hermano se le a encendido la luz de fallo del cambio smg, nose que le pasa se salta en punto muerto, cuanto quiere, a veces puede ir en 6 i le salta tambien a punto muerto, tambien se le enciende la luz de los gases de escape intermitentemente, es muy raro, esto a empezado hoy, a ver si alguien sabe de que va. Por cierto es del 10/2003 i tiene 69000 km reales.
  2. Manu M_3

    Manu M_3 Forista

    Registrado:
    29 Nov 2004
    Mensajes:
    2.240
    Me Gusta:
    8
    Ubicación:
    Paterna - Valencia
    Modelo:
    M3 e46 + i316k
    Ves al conce y que te lo revisen. Pude ser desde un fallo hidrahulico del SMG, hasta algun trasponder.

    Espero que no sea nada.

    Suerte, y un saludo!
    Manu.
  3. chacrash

    chacrash Forista

    Registrado:
    29 Mar 2004
    Mensajes:
    969
    Me Gusta:
    1
    Ubicación:
    Solsona
    muy raro, al cabo de en rato dejo de hacerlo i ahora va perfecto,, raro raro.....
    lo llevaremos a revisar a ver que dicen
  4. Gus

    Gus Tali-bahn Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    28 Ene 2002
    Mensajes:
    134.964
    Me Gusta:
    48.613
    Ubicación:
    A 1800 kms del Ring
    Modelo:
    Z3/R56/RX8/SL
    Qué raro, porqué dices lo de "reales"? Ha abusado del launch control?

    Lo digo porque en el doble de kms el mio no ha dado ni un suspiro... salvo un aviso luminoso por sobrecarga tras 5 salidas con el launch control seguidas al principio de tenerlo...
  5. chacrash

    chacrash Forista

    Registrado:
    29 Mar 2004
    Mensajes:
    969
    Me Gusta:
    1
    Ubicación:
    Solsona
    la verdad es que le da bastanta caña al coche!gg.. a lo mejor fue aviso por sobrecarga.. no tengo nidea..
  6. ToReTTo

    ToReTTo Forista Senior

    Registrado:
    26 May 2006
    Mensajes:
    6.402
    Me Gusta:
    126
    Ubicación:
    Zaragoza
    Modelo:
    BMW X3 F25
    ¿Habeis mirado el nivel del liquido del SMG?
  7. DomToretto

    DomToretto Forista Senior

    Registrado:
    14 Dic 2006
    Mensajes:
    4.592
    Me Gusta:
    72
    Ubicación:
    Móstoles
    se te encendió una lucecita de un engranaje no? y en vez de subir a 4mil rpm subio solo a 2mil... me pasó a mi el domingo :( abuso de launch
  8. DomToretto

    DomToretto Forista Senior

    Registrado:
    14 Dic 2006
    Mensajes:
    4.592
    Me Gusta:
    72
    Ubicación:
    Móstoles
    eso donde se mira? si falta se puede rellenar?
  9. ToReTTo

    ToReTTo Forista Senior

    Registrado:
    26 May 2006
    Mensajes:
    6.402
    Me Gusta:
    126
    Ubicación:
    Zaragoza
    Modelo:
    BMW X3 F25
    Si es como en el E36 (q no lo se a ciencia cierta), deberia estar en la parte superior izquierda del vano motor, visto de frente, cerca de la torreta.

    Y si, se puede rellenar.
  10. espero que no sea nada grave

    enga
  11. Gus

    Gus Tali-bahn Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    28 Ene 2002
    Mensajes:
    134.964
    Me Gusta:
    48.613
    Ubicación:
    A 1800 kms del Ring
    Modelo:
    Z3/R56/RX8/SL
    Si, justo esa, Dom... Pero hace como 4 años y 120.000 kms de ello. ;-)
    Ojo que si te quedas tirado con falta de caldo tambien se enciende el ´simbolo del engranaje (rueda dentada) y asusta!

Compartir esta página