Problemas con faros traseros de LEDs ¡¡¡ Ayuda por favor !!!

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por Koala330, 16 Sep 2007.

  1. Koala330

    Koala330 En Practicas

    Registrado:
    20 Mar 2006
    Mensajes:
    116
    Me Gusta:
    0
    Ubicación:
    MADRID
    Buenas a todos, pues resulta que he montado los faros de LED traseros en el coche y tengo problemas, el coche es un 330 CI del año 2002.

    La luz de posición y la de los intermitentes sin problemas pero la luz de freno es otra historia.

    Si arranco el coche y piso el freso si funcionan, en cuanto me pongo en marcha dejan de funcionar y a veces parpadean muy rapido otras no hacen nada, si freno completamente durante la marcha tampoo funcionan.

    La tercena luz de freno funcionan correctamente.

    Los faros que he montado son de la marcha IN-PRO y no me da ningún fallo en el cuadro.

    Le ha pasado esto a alguien mas? Como pudeo solucionarlo?

    Un saludo y gracias anticipadas. a todos
  2. sergioalicante

    sergioalicante Forista

    Registrado:
    27 Nov 2005
    Mensajes:
    952
    Me Gusta:
    0
    Ubicación:
    alicante
    Pues si tu coche es anterior al restyling no deberían darte problemas, o eso creo.

    A ver qué te dicen por aquí
  3. Koala330

    Koala330 En Practicas

    Registrado:
    20 Mar 2006
    Mensajes:
    116
    Me Gusta:
    0
    Ubicación:
    MADRID
    Alguna idea de lo que puede ser?
  4. QUIQUE46

    QUIQUE46 Forista Miembro del Club

    Registrado:
    19 Ago 2007
    Mensajes:
    1.028
    Me Gusta:
    1
    Ubicación:
    L'Alcudia (Valencia)
    Lo siento pero nose ..
    Anda que que marcha que llevas los intermitentes, leds...!!
    No paras al mes que viene a ver si me los pongo jo....
    Salu2
  5. Koala330

    Koala330 En Practicas

    Registrado:
    20 Mar 2006
    Mensajes:
    116
    Me Gusta:
    0
    Ubicación:
    MADRID
    Alguien con el mismo problema?
  6. Koala330

    Koala330 En Practicas

    Registrado:
    20 Mar 2006
    Mensajes:
    116
    Me Gusta:
    0
    Ubicación:
    MADRID
  7. Cris

    Cris Clan Leader

    Registrado:
    22 Jul 2005
    Mensajes:
    59.944
    Me Gusta:
    3.251
    Ubicación:
    cerca muy cerca...
    Modelo:
    ///M3 ///M330 ci
    joer menuda putada, los mios son de la marca eagle eyes y no dan ese problema, lo unico que si me falla es que si me da error en el chek, siento no poderte ayudar, haber si van a estar defectuosos oa algo asi.
  8. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Tienes que recodificar el modulo de luces aunque tambien es posible que tengas que cambiarlo.
  9. Koala330

    Koala330 En Practicas

    Registrado:
    20 Mar 2006
    Mensajes:
    116
    Me Gusta:
    0
    Ubicación:
    MADRID
    Recodificar modulo de luces?
    Eso te lo hacen en el coce?

Compartir esta página