Problemas con la batería (creo)

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por sergioalicante, 31 Ago 2007.

  1. sergioalicante

    sergioalicante Forista

    Registrado:
    27 Nov 2005
    Mensajes:
    952
    Me Gusta:
    0
    Ubicación:
    alicante
    Pues nada, que parece que mi batería no carga. Os explico.
    Ya me había hecho hace unas semanas algún amago de no arrancar. Hace 2 días estuve probando el parrot (que se desconecta solo cuando pasa medio minuto) y luego no pude arrancar el coche creo que por falta de batería (el motor no hacía nada y sólo oía un clic-clac. Después de unos minutos pude arrancarlo, lo paré y arranqué un par de veces y sin problema,me di una vuelta y lo metí en el garaje. Hoy lo he cogido un par de veces y ha arrancado, pero esta tarde otra vez probando el parrot con el contacto pero sin arrancar (cosa que me han dicho que no debería haber hecho) pues otra vez no me arrancaba. Lo hemos arrancado empujando y poco después al parar se ha apagado y de nuevo no arrancaba. Lo hemos vuelto a arrancar empùjando y me pirao a casa. Ha arrancado y no ha dado problemas, pero se me han quedado 3 luces del cuadro encendidas todo el trayecto (la del freno de mano, la de su derecha y la de la tracción que hay arriba de la pantallita del ordenador. He llegado a casa, lo he parao y no he podido arrancarlo (de nuevo clic-clac)

    Es la batería? Se la ha comido entera el parrot y ya no me carga?

    Puede que el parrot se me desconcte solo porque no hay sufuciente batería en el coche o hay algo mal conectado?

    Ande anda la batería que no lo sé?

    Muchas gracias y perdonad por la novela.
  2. beto2935

    beto2935 Guest

    por lo que cuentas creo que el problema lo tienes en el motor de arranque si fuera la bateria el motor giraria lento si te hace el clic clic es el motor de arranque seguro.
    saludos
  3. miguel Manzaneque

    miguel Manzaneque Forista Senior

    Registrado:
    2 Abr 2004
    Mensajes:
    6.417
    Me Gusta:
    293
    Ubicación:
    Tenerife
    Modelo:
    320ci 316i Jazz
    Es la bateria...

    Causas,
    esta vieja y ya no coje carga,
    alternador no carga,
    cuando el coche esta cerrado algun dispositivo se queda consumiendo.

    Si sabes usar un tester.

    coche apagado 12.6V

    Coche arrancado 14V

    Coche cerrado. Maximo admisible de consumo unos 0.3Amp
  4. riverafer

    riverafer Forista Legendario

    Registrado:
    6 Feb 2006
    Mensajes:
    11.765
    Me Gusta:
    333
    Ubicación:
    CORUÑA
    Modelo:
    420D GC
    mira si hay algun consumo...
  5. hezmon

    hezmon Guest

    Has comprobado los bornes de la batería?? que una vez no me arrancaba el golf, me dejaba tirado y pensaba que era que no cargaba, y despues de muchas vueltas resultó ser eso, un joio borne.
  6. sergioalicante

    sergioalicante Forista

    Registrado:
    27 Nov 2005
    Mensajes:
    952
    Me Gusta:
    0
    Ubicación:
    alicante
    Ahora iré a ver si me arranca.
    Ya os digo que sospecho más de la batería porque ha coincidido las dos veces que me ha pasado con que estaba trasteando con el parrot (con el coche sin arrancar)
  7. sergioalicante

    sergioalicante Forista

    Registrado:
    27 Nov 2005
    Mensajes:
    952
    Me Gusta:
    0
    Ubicación:
    alicante
    Acabo de bajar a tratar de arrancar el coche. No ha habido suerte.
    Cuando pongo el contacto no se apagan todas las luces del cuadro, se quedan algunas encendidas (freno de mano, la de al lado y la de tracción)
    Además, cuando intento arrancar hace el clic-clac que os comentaba y se encienden las luces de cruces (mientras muevo la llave para arrancar)

    Espero que no sea nada chungo. Qué me decis?
  8. sergioalicante

    sergioalicante Forista

    Registrado:
    27 Nov 2005
    Mensajes:
    952
    Me Gusta:
    0
    Ubicación:
    alicante
  9. SPTR

    SPTR Forista Legendario Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    18 Ago 2005
    Mensajes:
    8.716
    Me Gusta:
    578
    Ubicación:
    X
    Eso es la batería. Si al darle para arrancar se apagan todas, es porque no cae la corriente, ya que el motor de arranque es un gran consumidor.

    El clac clack, ya lo he dicho muchas veces, es el bendix, que sale pero al salir (saca el piñón de ataque del motor de arranque) e ir a activar el giro del motor, cae la tensión y vuelve a entrar, vuelve a salir y otra vez lo mismo, eso es el clack clack.

    Además si enciendes las luces, = ni van o cuando le des al arranque se apagarán.

    Puede ser la batería que al ser vieja ya no coja carga, estén sulfatadas las placas que llevan dentro, etc.

    También puede ser el circuito de carga pero lo dudo, porque cuando te das una vuelta, arranca, y eso es porque el alternador la carga, pero al estar jodida la batería, la carga dura muy poco y zas...

    Cuando están muy descargadas puedes probar a cargarlas con un cargador (y no dándote una vuelta larga, que no sirve de mucho en ese caso).

    Lo que pasa es que si está jodida, la carga durará poco tiempo y volverá a desfallecer.
  10. sergioalicante

    sergioalicante Forista

    Registrado:
    27 Nov 2005
    Mensajes:
    952
    Me Gusta:
    0
    Ubicación:
    alicante
    De momento he conseguido arrancarlo con pinzas y lo he llavedo al taller de un amigo donde se va a quedar cargando la batería esta noche. El problema es que probablemente vuelva a morir pronto.
  11. pober

    pober Guest

    me acaba de pasar lo mismo esta tarde, trasteando con el parrot y la radio loca que si va, que no va... al dar el contacto (sin arrancar) hacía clack clack y se encendían las luces del dsc y el freno intermintentes.

    creo que la bateria tambien la tengo chunga no¿

    gracias
  12. naviblue

    naviblue Forista Senior Miembro del Club

    Registrado:
    4 Mar 2005
    Mensajes:
    5.071
    Me Gusta:
    1.673
    Ubicación:
    bilbau
    Modelo:
    M235i CB600F
    Definitivamente, batería extenuada o muerta. Comprobar si coge carga bien y si no es así, cambiarla por una con las etiquetas nuevas (y lo de fuera y lo de dentro también nuevo jeje).

Compartir esta página