Problemas con la bateria.

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por Franky, 12 Jun 2007.

  1. Franky

    Franky Forista

    Registrado:
    27 Jul 2004
    Mensajes:
    1.721
    Me Gusta:
    261
    Ubicación:
    Cadiz
    Modelo:
    325TD.318iC.
    Wenas. Resulta que la bateria se descarga, he comprobado con un polimetro y parece que no recibe carga,mas bien parece que al acelerar baja el voltaje.Deduzco que puede ser del alternador, pero no se me enciende la luz de la bateria en el cuadro, que creo debiera encenderse si el alternador está cortado. Ahora mismo he puesto la bateria a cargar y está cogiendo carga, por lo que creo que la bateria no es.
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Problema de regulador de alternador,seguramente tenga las escobillas gastadas de ahi esa falta de rendimiento.
  3. Leo325i

    Leo325i Forista Miembro del Club

    Registrado:
    13 Dic 2006
    Mensajes:
    1.463
    Me Gusta:
    8
    Ubicación:
    Buenos Aires, ARG
    Modelo:
    323i Sportive
    uyyyy con las baterias tuve cada problema... pregunta: cuando esta en ralenti y prendes las luces.. sentis como que cae un poco en revoluciones pero enseguida las vuelve a coger??? :-k o que parpadea la pantalla del OBC cuando estas con las luces prendias, pero cuando las tienes apagadas tan normales??
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Lo de la bajada del ralentì al conectar las lueces es normal,el alternador al incrementarle el trabajo se frena un poco.

    En cuanto a la pantalla del OBC,comprueba tambien si parpadean las luces interiores.
  5. Franky

    Franky Forista

    Registrado:
    27 Jul 2004
    Mensajes:
    1.721
    Me Gusta:
    261
    Ubicación:
    Cadiz
    Modelo:
    325TD.318iC.
    Fer, para comprobar lo de las escobillas tengo que desmontar el alternador?
    Hay algun fusible o algo intermedio que pueda comprobar antes de desmontar??
    En el alternador llegan dos cables , uno grueso rojo y otro fino y azul,el fino para que es ??
    Gracias por la ayuda.
  6. Eduma

    Eduma Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    25.380
    Me Gusta:
    2.633
    Ubicación:
    Madrid
    Modelo:
    320 CI CABRIO
    El del testigo de carga del cuadro
  7. csdlc

    csdlc Guest

    El regulador de carga se quita sin tener que desmontar el alternador. Al sacarlo verás las escobillas que lleva incorporadas.
  8. Capitan jaq

    Capitan jaq Forista Senior

    Registrado:
    11 Sep 2006
    Mensajes:
    6.264
    Me Gusta:
    101
    Ubicación:
    Badajoz
    Además de lo que te han dicho, si a pocas revoluciones se queda ligeramente encendida la luz de la bateria, es de eso fijo.
  9. Leo325i

    Leo325i Forista Miembro del Club

    Registrado:
    13 Dic 2006
    Mensajes:
    1.463
    Me Gusta:
    8
    Ubicación:
    Buenos Aires, ARG
    Modelo:
    323i Sportive
    Te diré que no Fer, comprobé y las luces del cuadro, del radio y demás no parpadean para nada, pero si la de la OBC :mad:
    Comentario: Cuando no tengo ninguna luz prendida y con el coche en ralenti, NO PARPADEA... solo cuando prendo las luces del coche empieza con el bailecito... :nah:
  10. Franky

    Franky Forista

    Registrado:
    27 Jul 2004
    Mensajes:
    1.721
    Me Gusta:
    261
    Ubicación:
    Cadiz
    Modelo:
    325TD.318iC.
    No sé porqué tengo la mala suerte que el coche siempre se jode cuando pienso salir de viaje..Bueno, la luz del cuadro no se enciende ni al poner el contacto, la bombilla no está fundida porque la he comprobado.Asi que todo apunta al alternador. Creo que lo que pasa viene todo por el cambio del motor, me pusieron el alternador del otro motor ya que el nuevo no traia. Pero el tornillo donde engancha el cable azul esta todo doblado, he ido al taller y me ha dicho que como es de contratuerca, habria que sacar todo el alternador y ya fuera intentar sacar ese tornillo para retirar la carcasa y acceder alas escobillas. Claro que dice no puede hacer nada hasta la semana que viene o mas...No se si intentarlo yo mismo sin desmontar el alternador, pero el tornillo se ve muy tocado, lo mismo lo jodo del todo. Otra posibilidad que estoy barajando, ya me direis si es posible, es irme hasta Granada (260 km, dos horas y 15 minutos aprox.) asi como está a ver si aguanta la bateria, y echar otra bateria en el maletero por si me quedo tirado. ¿cuanto creeis que aguantará la bateria, contando de no poner luces, ni aire, ni nada que consuma aparte del propio motor? Joder , es que estoy viendo que me quedo el fin de semana contemplando el coche sin poder hacer nada..
  11. Leo325i

    Leo325i Forista Miembro del Club

    Registrado:
    13 Dic 2006
    Mensajes:
    1.463
    Me Gusta:
    8
    Ubicación:
    Buenos Aires, ARG
    Modelo:
    323i Sportive
    Si no estas recibiendo carga, no dura nada... en cuanto paraste el coche 20 minutos, ya no volverá a arrancar...
  12. jimp

    jimp Guest

    Hola atodos,ami mepaso algo parecido.mira con un polimetro entre los bornes,siteda 14v o por ahi,noes el alternador,pues esta cargando adecuadamente.siteda menos de12v eske nogenera carga ninguna ala bateria.fallo del alternador
  13. Franky

    Franky Forista

    Registrado:
    27 Jul 2004
    Mensajes:
    1.721
    Me Gusta:
    261
    Ubicación:
    Cadiz
    Modelo:
    325TD.318iC.
    Ya está medido Jimp, es lo primero que hice, no mete carga el alternador y la bateria acaba por bajar de los 12 voltios.
    Leo,creo que tu coche es gasolina, en ese caso supongo que la bateria durará mucho menos estando funcionando sin recibir carga, pues creo que el motor de gasolina demanda mas corriente. Esta mañana he puesto la bateria al coche recien cargadita toda la noche y he arrancado 4 o 5 veces, luego he hecho un trayecto de unos 30 kms y al volver he parado y vuelto a arrancar.Finalmente he medido y la bateria y está en 12,50 voltios,por lo que todavia aguanta..lo que no se es cuanto.
  14. Leo325i

    Leo325i Forista Miembro del Club

    Registrado:
    13 Dic 2006
    Mensajes:
    1.463
    Me Gusta:
    8
    Ubicación:
    Buenos Aires, ARG
    Modelo:
    323i Sportive
    Y por casualidad no mediste cuanto tenia de carga antes de meterla en el coche, no?? Por que ahi tendrías un buen parámetro para saber con qué velocidad se está descargando ya que al final te dio 12,5V... :wink:
  15. Franky

    Franky Forista

    Registrado:
    27 Jul 2004
    Mensajes:
    1.721
    Me Gusta:
    261
    Ubicación:
    Cadiz
    Modelo:
    325TD.318iC.
    Cuando esta mañana fui a retirarla del cargador estaba metiendo mas de 14 v, luego al ponerla en el coche se quedó en los 13, 40 creo recordar, la bateria va en el maletero y al ponerla se enciende la luz y el cargador del compact empieza a rular, con lo cual consume nada mas ponerla. Ahora he ido a medirla otra vez y ha recuperado (en un par de horas) a 12.80,obviamente con la luz del maletero encendida y el coche parado.
  16. Leo325i

    Leo325i Forista Miembro del Club

    Registrado:
    13 Dic 2006
    Mensajes:
    1.463
    Me Gusta:
    8
    Ubicación:
    Buenos Aires, ARG
    Modelo:
    323i Sportive
    Ok Franky, te diré entonces que por lo que yo sé, cualquier coche con ese voltaje arranca.... inferior a 12v ya no... suerte y cambiate el alternador/regulador cuanto antes ;-)
  17. Franky

    Franky Forista

    Registrado:
    27 Jul 2004
    Mensajes:
    1.721
    Me Gusta:
    261
    Ubicación:
    Cadiz
    Modelo:
    325TD.318iC.
    Weno, le he echado valor y he desmontado la carcasa negra, je, dificil era que funcionase, el esparrago donde conecta el cable fino asienta en una base de plastico y está todo destrozado, luego tiene una patilla que va soldada a la placa y tambien andaba mirando pa Antequera.(esto lo han hecho en el taller apretando a mala leche, fijo) Estoy probando a pegarlo con Nural 21 que me ha sacado de apuros en otros casos peores, y luego a ver si puedo soldar la patilla que queda muy escondida pegando a la bomba inyectora (está complicada la cosa). Espero que el pegamento aguante el calor y la ñapa resulte, o triunfo o que me vayan dando...
  18. tinin

    tinin En Practicas

    Registrado:
    14 Nov 2005
    Mensajes:
    348
    Me Gusta:
    4
    Ubicación:
    A Coruña
    A:yes:nimo
  19. Franky

    Franky Forista

    Registrado:
    27 Jul 2004
    Mensajes:
    1.721
    Me Gusta:
    261
    Ubicación:
    Cadiz
    Modelo:
    325TD.318iC.
    Se agradece, mañana por la mañana lo monto, mejor esperar las 12 horas a que el nural alcance toda su resistencia (aunque a esta hora ya parece mas pegado que un recien nacido a la teta de su madre) , sueldo la patilla y a rezar. Os cuento.
  20. Franky

    Franky Forista

    Registrado:
    27 Jul 2004
    Mensajes:
    1.721
    Me Gusta:
    261
    Ubicación:
    Cadiz
    Modelo:
    325TD.318iC.
    Bueno, pues al final el injerto no ha resultado y ha habido rechazo. Creo que lo que estaba jodido era o la placa de diodos o el propio rotor, Eso explicaria que la luz del testigo del cuadro ni se encendiese. Total que he tenido que pasar por la piedra del desguace y me han despachado uno por 80 euros (el tio me entró con 110, como quien no quiere la cosa..jarrr). Por curiosidad probé primero a cambiar el conjunto escobillas-regulador pero seguia igual de muerto, total que me tuve que meter a fondo y cambiarlo entero. No lo habia hecho antes, me ha dado la paliza toda la tarde y el hueco para sacar el alternador es critico. Al final esta arreglado y todo OK. Gracias a todos.

Compartir esta página