Problemas con la intermetencia !Ayuda!

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por jony gudiel, 5 Ago 2006.

  1. jony gudiel

    jony gudiel Guest

    Hola Compañeros , pues por fin me han dado el coche, aquella Historia del cual un personaje se empotro contra mi coche estando aparcado...

    pues el caso es que el coche a quedado Casi perfecto, muy bien en general ya pondre fotos.


    El Problema que tengo es que a los 3 dias de sacarlo del taller me tiro 2 veces el fusible de los intermitentes, y al 3 fusible , el intermitente irquierdo tanto atras como delante dejaron de funcionar y el de emergencia solo el lado derecho,las bombillas estan bien, y en golpe no toco nada de instalación.
    Me han comentado que puede ser el bote de la intermitencia o algo asi.

    Muchas gracias de antemano a todos.
  2. damomar

    damomar Forista

    Registrado:
    18 Abr 2006
    Mensajes:
    2.238
    Me Gusta:
    4
    Ubicación:
    Pais Vasco
    Yo miraria que no tangas ningun cable algo pelado y te este tocando masa. Coge un tester y mira bien que no tangas derivacion a tierra.

    Suerte compi.
  3. saicaman

    saicaman Forista Senior Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    26 Dic 2003
    Mensajes:
    6.743
    Me Gusta:
    548
    Ubicación:
    De la mano del electrón de Heisenberg
    Modelo:
    E24E31E320JEEP
    Es lo más probable.
  4. Cristian_SKY

    Cristian_SKY Forista Senior

    Registrado:
    24 Jul 2005
    Mensajes:
    4.686
    Me Gusta:
    2
    Ubicación:
    Valencia
    enhorabeuna por la entraga del coche..por fin...

    en cuanto a la instalacion..es facil que sea lo que ya te han comentado...derivacion..a lo mejor el cable se pelo un poco en algun sitio y el mecanico no lo vio...esta tocando chapa....y...plaf....mira por la zona del golpe el estado del cableado..
  5. lipibv

    lipibv Guest

    a mi me fundia el fusible al actuar el intermitente de la derecha ,
    lo lleve al taller electrico y 25 euros y solucionado.suerte
  6. jony gudiel

    jony gudiel Guest

    pues lo volvere a llevar y que le echen una ojeada.

    Muchas gracias a todos.
  7. josuems

    josuems Forista

    Registrado:
    20 Jun 2005
    Mensajes:
    1.264
    Me Gusta:
    17
    Ubicación:
    GRAN CANARIA
    Modelo:
    Bmw 320i E92
    esperamos las fotos ;-)
  8. Revoltos

    Revoltos Forista

    Registrado:
    8 Mar 2006
    Mensajes:
    2.692
    Me Gusta:
    0
    Ubicación:
    Sevilla
    Verifica bien la instalación, debe de estar puenteado en algún lado. Puede ser también que soldaran algo y no desconectaran la masa de la batería?

Compartir esta página