problemas con la llave

Tema en 'Serie 1 E-87 (2004 - 2011)' iniciado por carrerita, 3 Jul 2007.

  1. carrerita

    carrerita En Practicas

    Registrado:
    28 Ene 2007
    Mensajes:
    257
    Me Gusta:
    0
    Ubicación:
    madrid
    hola, hace 15 días que me he comprado el 120d del 2005, casi nuevo (15.000 kms) y bastante chulo, pero ya me está dando problemas.:panic:

    ¿Os ha pasado a alguno que no entre la llave?. Literalmente la escupe, aunque si la mantengo apretada con el dedo me deja arrancar. Voy conduciendo con el indicador de sin llave encendido.

    Por favor, decidme que no es nada grave y que es muy barato de reparar(aunque supongo que lo cubrirá la garantía premium).
  2. beemer

    beemer Superpapi Miembro del Club

    Registrado:
    5 Feb 2003
    Mensajes:
    11.601
    Me Gusta:
    462
    Ubicación:
    Madrid, bueno, a un rato
    Modelo:
    X5-C1-Insignia
    la empujas hasta el fondo?
  3. carrerita

    carrerita En Practicas

    Registrado:
    28 Ene 2007
    Mensajes:
    257
    Me Gusta:
    0
    Ubicación:
    madrid
    hasta donde pone toledo.

    Parece que no llega a engancharla por los laterales.
  4. beemer

    beemer Superpapi Miembro del Club

    Registrado:
    5 Feb 2003
    Mensajes:
    11.601
    Me Gusta:
    462
    Ubicación:
    Madrid, bueno, a un rato
    Modelo:
    X5-C1-Insignia
    y con la segunda llave te pasa lo mismo?
  5. maquinquin

    maquinquin Guest

    Te vomita la llave??? no se habra vuelto el coche anorexico
  6. carrerita

    carrerita En Practicas

    Registrado:
    28 Ene 2007
    Mensajes:
    257
    Me Gusta:
    0
    Ubicación:
    madrid
    sí, pasa exactamente lo mismo.

    Parece que el único problema que genera es que no tengo el acceso confort.
  7. beemer

    beemer Superpapi Miembro del Club

    Registrado:
    5 Feb 2003
    Mensajes:
    11.601
    Me Gusta:
    462
    Ubicación:
    Madrid, bueno, a un rato
    Modelo:
    X5-C1-Insignia
    pues llevalo a que te lo miren.... mira que es raro
  8. peptoni

    peptoni

    Registrado:
    4 Feb 2005
    Mensajes:
    5.600
    Me Gusta:
    0
    Ubicación:
    mallorca
    Aprovecha la garantía!!! Ves a que te lo miren.
  9. rubenyromeo

    rubenyromeo Forista Legendario Miembro del Club

    Registrado:
    4 Nov 2006
    Mensajes:
    12.928
    Me Gusta:
    5
    Ubicación:
    barcelona
    la primera vez que oigo algo asi en el foro....no puedo ayudarte....

    aunque yo pienso q....aunq sea algo tan simple como un muellecito....la mano de obra podria ser costosa si hubiese que desmontar algo del salpicadero
  10. JoseDG

    JoseDG Forista

    Registrado:
    25 Jun 2007
    Mensajes:
    1.198
    Me Gusta:
    0
    Ubicación:
    Sevilla
    pero bmw premiun da 2 años de garantia asi que no hay problema.
  11. carrerita

    carrerita En Practicas

    Registrado:
    28 Ene 2007
    Mensajes:
    257
    Me Gusta:
    0
    Ubicación:
    madrid
    por fin, gracias a mi hermano (que debe ser como el doctor house de las cosas rotas) hurgando con el dedo pacá y pallá dentro de la ranura de la llave :)nah: qué mal suena, no?) ha conseguido que ya no escupa la llave. Estas cosas pasan siempre el día de antes de la cita que te han dado en el taller.

    La cosa que no me convence es que ahora cuando pulso la llave para sacarla luego tengo que tirar ligeramente escuchando un clic. NO ME ACUERDO si esto era normal o la llave sale suave.

    ¿Podríais refrescarme la memoria?
  12. ADIAZ

    ADIAZ Forista

    Registrado:
    29 Mar 2002
    Mensajes:
    1.014
    Me Gusta:
    2
    Ubicación:
    Chamartin
    Creo que si hay click al final.
  13. Spidy

    Spidy Guest

    si el clik es normal, a mi me paso una anecdota con la llave el otro dia, la meti al reves sin kerer, osea con el simbolo de bmw mirando para abajo y el coche arranca igualmente.me hizo gracia jejejeje.
    ademas tambien he probado ir en orden de marcha con al llave metida darle al stop y el coche se para, tened cuidado si llevais algun curioso en el coche o algun niño.lei hace ya k solo se paraba el coche cuando estaba a relenti pero no es asi.
    s2

Compartir esta página