Problemas con la tracción?

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por The Edge, 26 Dic 2006.

  1. The Edge

    The Edge Guest

    Hola a todos y Felices Fiestas:

    Hace mucho tiempo que no me conecto y como sabeis nos acordamos de Barbara cuando truena:embarrassed: .
    Bueno al lio tengo un problema "Creo yo en mi ignorancia" con la tracción, en el mes de Octubre cambie los neumáticos traseros (Uniroyal RainSport 225-50-16) nada más cambiarlos hice un viaje Salamanca-Madrid, en un tramo del trayecto sono un ruido en la parte posterior, pare a revisar visualmente el eje trasero y a comprobar que los tornillos estuvieran bién apretados. A mi corto entender todo estaba ok. A partir de entonces el control de tracción me salta cuando tomo una curva un poco fuerte y creerme cuando digo fuerte no me refiero a ligeramente fuerte, también aclarar que no es siempre, la sensación que tengo en algunas ocasiones desde que cambie las ruedas es que conduzco una barca y en las curvas cuando salta la sensación es de inseguridad. Consultado con el conce de Salamanca la situación es normal, y yo me pregunto: si desde que compre el coche en Octubre de 2004, hasta Octubre de 2006 el DSC me salto 2 veces " 1ª por nieve y 2ª por aguaplaning" y desde Octubre de 2006 a Diciembre me ha saltado unas 10 veces, ¿Qué es lo habitual, que no salte practicamente nada o cada vez que fuerzas una curva y repito que no conduzco a lo loco pues aprecio la vida y más la de la contraria y la del peque.
    Bueno y para terminar otra sobre testigos de luz. Se me ilumina el testigo de bombilla trasera derecha fundida y sin embargo no hay ninguna mal, comprobado el mismo día que me dijerón que lo de la tracción era normal:frown: , el resultado fue el de decir que no entienden por que lo del testigo:nose: . Este indicador se apaga cuando enciendo las luces y las mantengo así durante un minuto más o menos.

    Bueno para retomar el foro creo que he soltado un buen tostón.
    Os agradezco de antemano buestra ayuda Eh...... FER316!:wink: , etc
    Saludos
  2. nachof30

    nachof30 Guest

    Si solo has cambiado las ruedas de atrás, y las delanteras las has dejado, es normal que te salte el control de tracción, a mi también me pasó, yo lo solucioné cambiando también las delanteras, para que el desgaste sea similar en las cuatro, de todas formas siempre han dicho que si esperas a que las nuevas se empiecen a desgastar al final todo vuelve a la normalidad, yo no tuve paciencia, ya que para mi ea un peligro ir en esas condiciones.
  3. johnymaracas

    johnymaracas Forista Senior

    Registrado:
    12 Jul 2006
    Mensajes:
    4.791
    Me Gusta:
    1
    Ubicación:
    ALMERIA
    Si es que os gusta mucho correr jejejeje.....

    En el compact que tenemos en casa cambiamos solo las traseras y no hay ningun problema con el control de traccion en ninguna circunstancia...apretemos lo que apretemos el pedal...na de na
  4. eltutan

    eltutan Forista

    Registrado:
    3 Oct 2005
    Mensajes:
    2.769
    Me Gusta:
    1
    Ubicación:
    Santander
    aveces pasa si cambias solo las traseras, por lo que comentan por aqui creo que hasta que no pasen unos 1000 o 2000 kms no te irá del todo bien
  5. The Edge

    The Edge Guest

    Me quedarán unos 500 Km para los 2000 con las nuevas ruedas, no se yo si me funcionara lo del cambio ya que cuando se lo compre a mi cuñado, me lo dio con las ruedas nuevas y no note nunca el más minimo problema. Pero en fin lo seguire observando.

    Gracias por contestar y si alguien tiene otra opinión agradecere el leerla.
  6. cancer

    cancer Forista Senior

    Registrado:
    13 Feb 2004
    Mensajes:
    5.450
    Me Gusta:
    14
    Ubicación:
    De Bilbao aibalaostia!!!
    Modelo:
    E46
    Yo estoy con Nachof30. Cuando cambias sólo las ruedas de un eje, tienen diferentes diámetros y giran a diferente velocidad y eso el DSC lo controla, y piensa q el coche derrapa, por lo q entra el control de tracción.

    Una de dos, o esperas a q las ruedas q has puesto se vayan desgastando o cambias las de alante.

    En el caso de Johny, quizás las ruedas delanteras estén menos degastadas q las tuyas y por eso ha tenido la suerte de q no le pase lo q a tí.
  7. The Edge

    The Edge Guest

    Juer, las ruedas delanteras no están mal, tengo que aclarar que las deranteras son Continental Sportcontact o algo similar. Lo que he de entender es que cada vez que cambie los neumaticos traseros tengo que cambiar los delateros aún estando estos para aguantar otros 15000 kms por lo menos?

    Me parece una gran P....
  8. cancer

    cancer Forista Senior

    Registrado:
    13 Feb 2004
    Mensajes:
    5.450
    Me Gusta:
    14
    Ubicación:
    De Bilbao aibalaostia!!!
    Modelo:
    E46
    No hombre!! No creo q sea para tanto, pero quizás sí q influya el q al ser de diferentes marcas, unas sean más duras q otras y por eso unas agarren más llegando a lo q te comentaba antes.

    Yo esperaría a hacerles unos cuantos kms más y ver si se soluciona el tema, porq sino, sí q va a ser una putadita tener q cambiar las ruedas por ese motivo estando como están.
  9. ViTeT

    ViTeT Forista

    Registrado:
    6 Nov 2004
    Mensajes:
    1.704
    Me Gusta:
    0
    Ubicación:
    Deltebre (Tarragona)
    Me pasó lo mismo que a usted... cambie las traseras le puse esas medidas... y el coche era una barca, luego como me aconsejaron cambie las del eje delantero iguales, y mi sorpresa es que el coche seguia IGUAL, decir que las ruedas que puse eran unas Dunlop SP Sport 9000, asi que tenia 4 ruedas nuevas y sin ir bien, fuí al taller de confianza y me dijeron que algunos beme's no iban bien con algunas ruedas direccionales en el eje trasero (propulsion) entonces lo que hice, es poner unas p6000 (no direccionales) atrás, i ahora voy con ruedas diferentes en ejes pero el coche ya va bien, aquello era un malsueño tienes razon, espero que te sirva de ayuda.
  10. The Edge

    The Edge Guest

    He dejado de ser joven una persona de 20 años (ViTeT) me ha tratado de usted.
    Bromas a parte. Lo que me dice ViTeT de los modelos de neumaticos, creo a mi corto entender que va a ser que no en mi caso, y lo digo porque los Unirroyal es la marca y modelo que llevaba cuando lo compre y fuerón perfectamente y cuando cambie los delanteros que son los Continental no le puse unirroyal porque me tocaba esperar un mes y el coche funciono perfectamente con las dos marcas distintas.
    Gracias ViTeT
  11. johnymaracas

    johnymaracas Forista Senior

    Registrado:
    12 Jul 2006
    Mensajes:
    4.791
    Me Gusta:
    1
    Ubicación:
    ALMERIA
    Yo pienso que lo del diametro no deberia influir, ya que cuando las ruedas traseras se desgastan, supuestamente tienen menos diametro que las delanteras que se gastan mucho menos, no¿?entonces deberia salta el control de traccion porque los diametros no son iguales, del mismo modo de que sostenemos la teoria de que salta al poner solo nuevas atras, no?¿?¿

    Pienso que el problema mas que de diametro es de agarre. Ya salio en un post que las ruedas nuevas llevan como una pelicula de grasa que no se deshace hasta pasados unos 500 o mas kms (dependiendo de la marca). Tambien estamos acostumbrados a una marca con un agarre determinado y quizas gastarse mas pasta en otras nuevas de mejor marca (supuestamente) no se traduce en mejor agarre. Yo soy de los que piensan que mejor pongas la misma marca que llevabas de serie o la misma en las 4 ruedas...para mi, michelin...
  12. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Llevando el coche DSC en vez de ASC al cambiar solo dos ruedas es normal esa situacion.
  13. ViTeT

    ViTeT Forista

    Registrado:
    6 Nov 2004
    Mensajes:
    1.704
    Me Gusta:
    0
    Ubicación:
    Deltebre (Tarragona)
    De nada The Edge espero que lo soluciones, yo nunca lo he podido saber jeje

    fer316 a que crees que se debia tu el comportamiento de mi coche?
  14. Landokalrisian

    Landokalrisian Forista

    Registrado:
    6 Jun 2005
    Mensajes:
    1.653
    Me Gusta:
    0
    Ubicación:
    Cerca de la amatxu de Begoña
    The Edge, bonito nick!!!!
    Te salta más por cambiar sólo dos ruedas, aunque sea poco, el diámetro es diferente y el sistema lo detecta, por lo que trata de compensarlo.
    Lo del fallo de la luz es algún cable que tienes un poco jodidillo, a mi me pasaba con uno delantero y hasta que me rompieron el faro y lo cambié entero no se detectó, eso sí, incomoda que es lo suyo. Si quieres puedes desmontar todo el cableado del faro que te de el error y revisarlo.
    Un saludo!!!
  15. frangordopa

    frangordopa En Practicas

    Registrado:
    10 Nov 2005
    Mensajes:
    486
    Me Gusta:
    0
    Ubicación:
    la manga
  16. frangordopa

    frangordopa En Practicas

    Registrado:
    10 Nov 2005
    Mensajes:
    486
    Me Gusta:
    0
    Ubicación:
    la manga
    Buenas, a mi me sucedio lo mismo puse solo las dos traseras y me hacia exactamente lo mismo que a ti. Yo lo solucione poniendo las otras dos tambien nuevas. Decirte que yo tambien hice 2000 km para ver si se solucionaba y no hubo manera. No te marees mas cambia las otras, ya se que es una putada pero asi se soluciona seguro y se lo incomodo que es conducir asi. Ciao:wink:
  17. alber72

    alber72 Forista Senior

    Registrado:
    26 Oct 2006
    Mensajes:
    4.954
    Me Gusta:
    293
    Ubicación:
    san sebastian
    Modelo:
    F36 420d M
    ha habido ya varios post sobre el tema ,y siempre se llega a la conclusion de que es por cambiar solo dos neumaticos.asi que aunque sea una putada no te queda otra, si quieres andar tranquilo
  18. The Edge

    The Edge Guest

    Bueno pues gracias a todos, voy a esperar unos kilometros más y si veo que no se soluciona ya se por donde pasa el resolverlo, ya os contaré como va el tema.
    Gracias a todos por vuestra opinión.=D=

    Un Saludo

Compartir esta página