Problemas con las luces...Ayuda..xenon

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por Raf@, 6 Jun 2005.

  1. Raf@

    Raf@ Guest

    Pues Me ha ocurrido hoy circulando, se ha encendido el indicador de luz fundida, pero no tengo ninguna fundida , lo que he observado es que las luces de xenon cuando pones el intermitente derecho se encienden y se apagan de vez en cuando como si hubiera algun contacto.. no a la vez del intermitente....es muy raro :-k


    Estoy acojonao ... que puede ser.:-k

    tambien he observado que alguna vez que he puesto la posicion se me queda encendido el intermitente delantero del conduztor con muy poca intensidad, unas veces fijo y otras intermitente muy lento



    Por favor que puede ser... voy ha hacer un viaje proximamente y necesito luces!!:xray:



    Que cosas



    Saludos
  2. MadRalphW

    MadRalphW Forista Senior

    Registrado:
    4 Sep 2004
    Mensajes:
    4.018
    Me Gusta:
    0
    Ubicación:
    Madrid
    ¿ Alguna bombilla de posición fundida... ? Eso por lo ultimo que has contado, lo primero me parece estraño...
  3. Raf@

    Raf@ Guest

    No no tengo nada fundido:-k


    saludos
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Puede ser lo que comenta Malralphw,alguna bombilla de posicion delantera fundida o que falla a veces.
  5. Raf@

    Raf@ Guest


    Exacto lo he vuelto a remirar y teneis razon los dos era un mal contacto de una bombilla delantera.....ya parece que se ha quitado si sigue haciendomelo, os seguire dando la vara:xray:


    saludos y gracias

Compartir esta página