problemas con los angel eyes

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por gelin_330, 21 Feb 2007.

  1. gelin_330

    gelin_330 Forista

    Registrado:
    9 Oct 2006
    Mensajes:
    1.388
    Me Gusta:
    0
    Ubicación:
    santander
    hola, pues vereris, ahora cuando venia de ir a buscar a mi novia me pillao el tipico atasco de una calle del centro y cuando estaba en medio de el de repente se me a encendido el chek con luz fundida y cuando e podido parar e visto q tenia el transformador de los angel eyes colgando pero los cables estaban todos bien conectados y caro no va los del lado derecho, porque puede ser?? me abre cargado el tranformador de el calenton q tenia el motor en ese momento del para y arranca, bueno a ver is alguno me ayudais venga un saudo:wink:
  2. esart13

    esart13 Forista

    Registrado:
    30 Ene 2007
    Mensajes:
    1.320
    Me Gusta:
    876
    Ubicación:
    TGN
    Si se a escoñao el tranformador creo que mas que del calenton a sido del tiron de cables por estar colgando de ellos, aunque se vean bien prueba que no este ninguno de los cables sueltos a veces parece que estan bien pero no hacen contacto. saludos
  3. gelin_330

    gelin_330 Forista

    Registrado:
    9 Oct 2006
    Mensajes:
    1.388
    Me Gusta:
    0
    Ubicación:
    santander
    ya lo mire y conecte el transformador del izquierdo y van,aora e sacado la tapa del transformadora ver si veo algo quemado pero esta todo el circuito llenode silicona oa lgo asi y nose ve si ay algo kemado.asiq nose q hacer.vemnga un saludo:wink:
  4. gupin31

    gupin31 En Practicas

    Registrado:
    1 Ago 2006
    Mensajes:
    368
    Me Gusta:
    0
    Ubicación:
    muy cerca
    sin son cfl aguntan el calor del motor, mira a ver lo que te ha dicho esart13 puede ser lo mas probable ,
  5. RUBEN 320D

    RUBEN 320D Guest

    mirar haber lo que comentas los foreros

    saludos
  6. gelin_330

    gelin_330 Forista

    Registrado:
    9 Oct 2006
    Mensajes:
    1.388
    Me Gusta:
    0
    Ubicación:
    santander
    si son los ccfl se los pille a leoper y los llevo hace unos tres meses mas o menos y sin problemas pero el del lado derecho por no alargar los cables le pegue al deposito del limpia y se a devido despegar y cuando lo e visto estaba colgando de los clables, y como al meter la mano note bastante calor pos pensaba q me le habia cargado por el calor o algo. esq nose luego bajare a ver si lo conecto y vuelve a ir.
  7. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete

    prueba el otro trafo, y si se ha jod**do el trafo ( mucho mas facil que los aros ), ya sea por el calor, por golpe o porque se haya "desconectado" por dentro, se pilla otro suelto :wink:

Compartir esta página