"Problemas" con M3 E36

Tema en 'BMW Serie M (1979 - Presente)' iniciado por Kompressor, 25 Mar 2006.

  1. Kompressor

    Kompressor Forista

    Registrado:
    11 May 2004
    Mensajes:
    2.336
    Me Gusta:
    2
    Ubicación:
    Madrid
    Modelo:
    BMW 330ci
    Hola a todos, no escribo practicamente por aquí pero os leo sin falta todos los días. Soy propietario de un M3 E36 de 321 cv y me gustaría preguntaros algunas cosas (en especial al maestro Fer316)

    Hace tiempo llevo escuchando un "clonc" metálico que viene de las ruedas traseras a la altura del piso del coche y suele sonar cada vez que cojo un bache, cuando tomo la rampa de un garaje o giro maniobrando a baja velocidad. Creo recordar que los M3 (no recuerdo si E36 o E46) tenían algún problema con el diferencial trasero y no se si el problema puede venir de ahí. ¿Os suenan síntomas parecidos o se os ocurre qué puede ser?

    Otra cosa. Cuando arranco el motor en frío (no cuando ha pasado un rato y la temperatura está abajo sino de un día para otro o estando parado varios días) el ralentí sube a 1.500 rpm fijas y tarda un par de minutos o tres en estabilizarse y quedarse en unas estables 700 rpm de las que no se mueve hasta que lo vuelvo a arrancar al día siguiente. No lo achaco a un problema de Vanos porque una vez se estabiliza el ralentí es perfecto, sube de vueltas con total limpieza y sigue andando como un demonio. ¿Será un problema de bobinas? ¿Algún diagnóstico?

    Por lo demás la máquina vá de auténtico escándalo. Acabo de ponerle unos discos Brembo serie Oro y me planteo poner unos KW Variante I aunque de momento tengo algunas dudas que ya os plantearé:rambo:

    Un saludo a todos y gracias.
  2. alvarocalvo

    alvarocalvo Forista

    Registrado:
    20 Sep 2004
    Mensajes:
    920
    Me Gusta:
    0
    Ubicación:
    gipuzkoa
    en cuanto a lo del ruido trasero hace poco yo le he cambiado el silenblock del brazo trasero que me hacia un ruido parecido al que tu comentas... comprueba haber si es de hay...

    y lo de las revoluciones a mi me pasa lo mismo.... yo tengo el 286 cv pero yo no le doy importancia porque como tu dices despues de que se estabiliza va de cine...
    un saludo!!!
  3. Bemeuvero

    Bemeuvero Forista

    Registrado:
    2 Sep 2003
    Mensajes:
    3.410
    Me Gusta:
    83
    Ubicación:
    Santander
    A mí me pasaba lo de las vueltas pero no tardaba más de 6 o 7 seg en estabilizarse a unas 1000 para dos minutos después como comentáis ponerse a las 700 800 de rigor, será por el starter automático?
    El ruido ese yo creo que también puede ser por un silenblock.
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Como bien dicen nuestros ocmpañeros,el ruido del eje trasero puede ser de los silentblocks delantelos de lso brazos de suspension de ese eje.

    En cuanto al ralenti,normal.
  5. Kompressor

    Kompressor Forista

    Registrado:
    11 May 2004
    Mensajes:
    2.336
    Me Gusta:
    2
    Ubicación:
    Madrid
    Modelo:
    BMW 330ci
    Gracias a todos por las respuestas, dentro de unos 1.000 kms toca revisión y lo primero que le comentaré al mecánico será que le eche un vistazo a los silentblocks. Alvaro, ¿qué te costó a tí el cambio?

    Sobre el ralentí parece que ser un mal común en los M E36. ¿Pero de verdad lo consideras normal, Fer? ¿Exactamente a qué se debe? No lo considero un problema si no va a más ni afecta al funcionamiento del coche, pero me resulta incómodo arrancar el motor y ver ese "subidón" de vueltas hasta que coge un mínimo de temperatura. También, aunque de forma muy esporádica, le cuesta un poco arrancar y hay que darle a la llave algo más de lo normal, aunque cuando pasa esto el ralentí se clava en unas perfectas 700 rpm. La verdad es que me tiene bastante intrigado....

    Después de daros la turra os posteo unas fotillos de presentación de la ///Máquina (la última es en Can Padró todavía con el alerón y las llantas antiguas):

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]

    Saludos
  6. izquierdo

    izquierdo Forista

    Registrado:
    12 Mar 2005
    Mensajes:
    1.981
    Me Gusta:
    0
    Ubicación:
    Salamanca
    un M muy guapo
  7. Caifás

    Caifás Forista Legendario

    Registrado:
    13 Abr 2005
    Mensajes:
    14.901
    Me Gusta:
    4
    Está wapo... y creo que ha mejorado sustancialmente con los cambios estéticos...
  8. BM3W

    BM3W Clan Leader

    Registrado:
    7 Mar 2003
    Mensajes:
    20.831
    Me Gusta:
    860
    Ubicación:
    Galicia
    Modelo:
    ///M3 321 cv
    Lo del ralenti el mio lo hace desde nuevo, da un pequeño aceleron el solo y se clava en 700 !. El mio siempre arranco a la 1ª y sin tocar el acelerador ...un giro de llave y BRUMMM!! , del ralenti no t preocupes ..de k le cueste arrancar...yo lo veria . Slds
  9. CARLOSZ3

    CARLOSZ3 Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    15 Abr 2004
    Mensajes:
    42.175
    Me Gusta:
    50
    Ubicación:
    París
    El mio hace lo mismo, seran siameses? :descojon:
  10. Qui//M3

    Qui//M3 Forista Senior

    Registrado:
    26 Feb 2006
    Mensajes:
    6.622
    Me Gusta:
    604
    Ubicación:
    Barcelona
    Lo del ralenti el mio tambien me lo hace, pero solo el de 321, el de 286 se clava en unas 750 rpm solo arrancarlo aunque se haya pasado una semana parado. Muy guapo tu //M amarillo, para mi uno de los mejores colores junto al azul estoril y al violeta daytona, Saludos!!
  11. BM3W

    BM3W Clan Leader

    Registrado:
    7 Mar 2003
    Mensajes:
    20.831
    Me Gusta:
    860
    Ubicación:
    Galicia
    Modelo:
    ///M3 321 cv
    .
    :rambo: Seguro k los monataron casi al mismo tiempo :dan: :descojon: :descojon: :descojon: :descojon: :descojon: :descojon: :descojon: :descojon: ;-)

Compartir esta página