problemas con mi 325 e-36

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por golftdi, 22 Ago 2006.

  1. golftdi

    golftdi Guest

    buenos dias a todos:

    Tengo unos problemas con mi e-36 que os voy a contar pa ver si alguno sabe cual puede ser la solucion de ellos es que le dan como chungos.

    El relenti esta irregular algunas veces.
    Estas con el en un semaforo y se cala lo mismo da que este caliente que frio el se cala.
    Cuando das gas algunas veces se queda como sino respondiese y luego da la patada vamos que sale como un animal, lo hace siempre tanto en marcha como al salir del semaforo etc etc
    El aire acondicionado esta funcionando tan normal y derrepente deja de funcionar y empieza a tirar por donde esta el compresor del aire el gas y el aceite con un color verde bastante asqueroso la verdad( es muy raro xq aparentemente en el circuito no hay obstruccion)

    Un saludo y gracias.
  2. Copymrone

    Copymrone Miembro del Club

    Registrado:
    14 Jul 2005
    Mensajes:
    7.873
    Me Gusta:
    0
    Ubicación:
    Madrid
    Buenos dias!!

    Lo del relenti, puede que sea un tubo de los que van por debajo de los colectores de admision que este suelto o que tenga un agujero, pero por lo que comentas, creo que lo tienes suelto, para que se mantenga arrancado hay que acelerar? Y suena como que no hace la mezcla bien? que pedorrea? jeje, si es asi es el tubo que lo tienes roto o suelto.

    Lo del aire acondicionado ni idea, pero si dices que es liquido verde, lo mas seguro que sea anticongelante, pero como le llamas tambien aceite sera porque esta negro, verdad? pues fijate bien en el bote de expansion, el que esta al lado del radiador, destapa el tapon por el que se hecha anticongelante y observa si esta mezclado con aceite, negro-verdazeo, si es asi, chungo, tienes junta de culata.

    Espero que te sirva de ayuda.

    Un saludo
  3. _mike

    _mike En Practicas

    Registrado:
    27 Jul 2005
    Mensajes:
    581
    Me Gusta:
    0
    Ubicación:
    Entre Gijón y Madrid :D
    Tio pues mira lo delA/C que va a ser eso :S si sin el aire tb va mal mira el caudalímetro a ver si está mal :D
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    En el tema del ralenti,podria ser de la valvula de ralentì o de lo que comenta Copymore.

    En cuanto a lo del aire,seguramente no te funciona el ventilador electrico delantero,por lo que la presion dentro del circuito aumenta en dmasia y al final la expulsa por la valvual de sobrepresion,valvula que està donde la botella secadora,(al lado del compresor) ;-) .
  5. A mi me paso eso con un opel corsa de mi madre y le cambiaron la valvula de ralenti que dice fer ......creo recordad que le cambiaron tambien otra coas mas.,,,pero no llego a recordad que es....puede ser la sonda lambda?
  6. golftdi

    golftdi Guest

    en lo del tema del a/c no puede ser anticongelante mas que nada xq el nivel no se mueve y por lo tanto no se puede perder. lo llamo aceite xq el tacto que tiene es de aceite y en el vaso de anticongelante esta de color verde perfecto sin resto de aceite ni nada.

    no hace falta tenerlo acelerado y relenti sube y baja solo algunas veces es cuando se para. no suena a que este haciendo mal la mezcla, es como si no llegase gasolina y cuando llega da la patada (vamos como si el acelerador tuviese un trozo muerto)
  7. golftdi

    golftdi Guest

    es que lo de la valvula de relenti me da la impresion que no puede ser y no creo que sea de centralita.
    esto lo digo xq un colega tuvo un cupra le cambiamos la sonda landa y se arreglo por un tiempo luego volvio a fallar y le cambiamos la valvula de relenti y no se quito el problema, llevamos la centralita a revisar y nos dijeron que estaba perfecta y se vendio el coche con ese problema. l
  8. eso es lo que yo digo. el opel al acelerar le faltaba gas y en punto muerto se subia y bajaba de ralenti. Luego en el semaforo al acelerar no podia y de pronto se soltaba como a 3000 r.p.m
    Si encuentro la factura de la reparacion te digo lo que es. A lo mejor no es lo mismo pero los sintomas son parecidos.
  9. jonjo

    jonjo Guest

    el gas que lleva el aire acondicionado lleva aceite y desconozco el motivo por el que sale verde pero es cierto un color muy chungo parecido al anticongelante, cuando se hace una carga de a/c las bombonas llevan tambien aceite para lubricar el compresor
  10. majoni325

    majoni325 Forista Senior

    Registrado:
    2 Nov 2005
    Mensajes:
    4.807
    Me Gusta:
    150
    Ubicación:
    M3 3.0
    Ese aceite verdoso que comentas puede aceite lubricante del compresor mezclado con un liquido antifugas. Este liquido verde fluorescente se le echa al cargar el gas para detectar posibles fugas del circuito.

Compartir esta página