Problemas con motores 4 cilindros 2.0 de nueva hornada (A partir del 05 del 2007)

Tema en 'Quejas a BMW' iniciado por skourense, 31 Ago 2007.

  1. skourense

    skourense En Practicas

    Registrado:
    18 May 2007
    Mensajes:
    675
    Me Gusta:
    0
    Ubicación:
    Ourense
    Pues bien, abro este hilo para que todo el mundo que tenga (O haya tenido problemas) con sus motores 4 cilindros 2.0, de gasolina o diesel, para comentar y tener constancia de que no somos sólo unos cuantos.

    Los sintomas son (Según he estado observando a alguno de vosotros se le da solo algún problema leve e intermitente y a otros todos los síntomas y de forma continuada.)

    • Tirones a bajas vueltas (No con el coche muerto, sino entre 1.300 y 2.500 rpm)
    • Consumo elevado
    • Falta de potencia por momentos (De forma continuada, o sólo durante unos segundos)
    • Se mancha la parte inferior de negro en pocos Km
    • Y alguno más que me vayais diciendo y lo añado.
  2. kilian

    kilian Forista

    Registrado:
    1 May 2007
    Mensajes:
    3.042
    Me Gusta:
    3
    Ubicación:
    Girona
    Modelo:
    318 d
    Yo cuando me pasó eso de que no pasaba de 2.000 vueltas hacía olor a quemado .

    No me extrañaría nada que se hubiera sobre-calentado , lo que pasa que como no me indica la temperatura del motor , pues no lo sé.

    Pero tiene los mismos síntomas ...............................................
  3. 118i

    118i Guest

    yo no soy de esa hornada, mi cohe es de marzo de 2006, pero aprox al llegar a 1000 vueltas con la marcha metida y sin pisar ningun pedal, algunas veces empieza a dar tirones, hasta que piso el embrag o piso el acelerador.

    Y ultimamente cuando el coche esta frio el primer minuto el embrag tiembla bastante fuerte nada mas empezar a soltar(solo algunas veces en frio)
  4. marion

    marion Guest

    YO TAMBIEN SOY DE ESA ORNADA POR D....:realmad:p......120I
  5. Manogro

    Manogro Guest

    :mad::mad::mad: Yo con el motor de momento nada, es de Mayo, le he hecho 8.000Km. pero espero que no pincheis, porque un triste pinchazo de noche te deja tirado, a no ser que estes a menos de 100 Km de tu casa. Pero aqui no acaba el problema, ya que tienes que tirar el neumático y desembolsar 300 € por una Runflat, si tienes pocos Km en las mismas, porque sino te toca cambiar las dos ruedas del mismo eje. Tambien tengo problemas con la piel en los asientos delanteros, Interesaría seguro abrir quejas sobre la falta de rueda de recambio, aunque quieras me parece que no cabe en el maletero. Yo ya me he quejado y espero respuesta. Soy nuevo en el foro y me teneis acojonado con los problemas de BMW, cuestan un guevo y estoy mosca. Tengo un Toledo que no me ha dado ningún problema, en casi siete años que tiene.
    No me enroyo más, y contad conmigo para lo que sea. Pensad en el tema ruedas.
  6. ebellvehi

    ebellvehi En Practicas

    Registrado:
    18 May 2007
    Mensajes:
    69
    Me Gusta:
    1
    Ubicación:
    Girona
    Buenso dias, mi coche tiene un mes y 5000 km i ayer de golpe no passava de las 2500 rpm. LLame al servicio de averias BMW y me dijeren que posiblemente se tratara del caudalimetro! Alguien más con problemas similares?

    En cuanto al tubo de escape negro en la parte baja con pocos kms y consumo medio de 6,2 l.

    Saludos
  7. ebellvehi

    ebellvehi En Practicas

    Registrado:
    18 May 2007
    Mensajes:
    69
    Me Gusta:
    1
    Ubicación:
    Girona
    Hoy por la mañana he vuelto a probar el coche y sorpresa !! El coche va perfecto, pasa perfectamente de las 2500 rpm y sin ningun problema !!! No entiendo nada, de todas maneras me pasaré por BMW para enchufarlo a la maquina !!

    Saludos.
  8. Elfstone

    Elfstone Forista

    Registrado:
    21 Jun 2007
    Mensajes:
    1.156
    Me Gusta:
    0
    Ubicación:
    Murcia
    Si el problema de la potencia viene y va puede ser el turbo. El caudalímetro cuando se estropea se estropea para siempre, al menos así es en los VW
  9. ebellvehi

    ebellvehi En Practicas

    Registrado:
    18 May 2007
    Mensajes:
    69
    Me Gusta:
    1
    Ubicación:
    Girona
    :wink: Problema resuelto, me han limpiado los inyectores i cambiado los fusibles de estos + reprogramación. Ahora el coche va perfecto. Esperemos que dure.

    He aprovechado para instalar el parrot CK300 evolution con volante multifuncional, y muy bien.

    Saludos.
  10. cesar_E36

    cesar_E36 Guest

    pues me parece q lo q an exo es nada y menos, xq los sintomas q tenias no es de tener los inyectores obstruidos y menos con 5000 km, reza para q no t vuelva a pasar.

    saludos
  11. Bureba racing

    Bureba racing Forista Senior

    Registrado:
    6 Ene 2004
    Mensajes:
    4.361
    Me Gusta:
    163
    Ubicación:
    Mozoilo´s town
    los tirones en los gasolina, suelen ser por un fallo en alguna de las bobinas
  12. ebellvehi

    ebellvehi En Practicas

    Registrado:
    18 May 2007
    Mensajes:
    69
    Me Gusta:
    1
    Ubicación:
    Girona
    Buenas de nuevo,

    adjunto precio del kit instalado en BMW Autoempuria de Figueres.

    Parrot CK3000 Evolution+Kit connexion al volante multifunción: 402€.

    Saludos
  13. turista

    turista En Practicas

    Registrado:
    14 Mar 2004
    Mensajes:
    266
    Me Gusta:
    0
    Ubicación:
    Coruña
    No siempre: a veces es que el motor recibe alguna señal errónea de la centralita y se pone en modo protección.
    Esto me ocurría en el golf y me preocupaba mucho hasta que descubrí que parando el motor y volviendo a arrancar volvía a la normalidad (se reseteaba el sistema)
    Llegó un momento en que lo hacía sin parar el coche: esperaba una cuesta abajo, apagaba y lo volvía a encender.
    Curiosamente, cuando dí con el truco lo dejó de hacer y lleva 7 u 8 años perfecto.
    Aprovecho para elogiarlo: casi 400.000 km a saco y ni una sola avería.
  14. lopezX3

    lopezX3 En Practicas

    Registrado:
    13 Oct 2005
    Mensajes:
    283
    Me Gusta:
    1
    Ubicación:
    onde la mi güelita
    Eso mismo me pasó con mi anterior Passat. Al final sucedía cada dos por tres. Solución: cambiar la centralita. Ya podía haber sido el caudalímetro.
  15. BMW-1

    BMW-1 Guest

    yo soy de mayo de 2006,quiero hacer un inciso en lo del consumo,tengo un 2.0i,318-e90,y el consumo es de 8,6 ó 8,7 en autopista,en carretera sube un poco mas,no se si sera correcto o no,pero creo que esta bien,por lo demas de los tirones a veces tironea un poco pero lo hace cuando meto primera y lo suelto,dejandolo que ande por si mismo,creo que eso no tiene importancia,en cambio si la tiene la vibracion que se le acusa en las velocidades comprendidas de 80 a 100km,suele vibrar un poco el volante,cosa que estando todavia en garantia deberé advertir al conce,sobre este tema,por lo demas,ok,saludos....
  16. jr_jordi

    jr_jordi En Practicas

    Registrado:
    18 Jun 2007
    Mensajes:
    15
    Me Gusta:
    0
    Ubicación:
    Barcelona
    Yo tuve el otro dia el mismo problema k se a comentado por aki. Tng un 120d 3 puertas de finales de julio i el otro dia se me kedo a 2000rpm i no subia mas . fui al concesionario i me dijeron que abia un error en el sistema del turbo, k si me volvia a pasar que fuera i me lo canviaban x q ay algunos de los 2.0 d de 177cv tanto en serie 1 como en serie 3 por lo k se k stan dando problemas por que an podido salir defectuosos
  17. Rpm78

    Rpm78 Guest


    Mi coche 118i no tiene ni un mes y le noto unos tirones en primera y segunda. También he notado que tiene un consumo elevadísimo (12.9) aunque cierto es que tiene poco más de 100Km y prácticamente lo he conducido en ciudad. Estoy empezando a mosquearme :mad: y más después de haber leido vuestros comentarios.

    ¿Cómo lo han solucionado?
  18. marcenick

    marcenick Forista Legendario

    Registrado:
    11 Sep 2007
    Mensajes:
    8.260
    Me Gusta:
    437
    Ubicación:
    Madrid
    Modelo:
    e90 N47 143cv
    Parece que le estamos probando los compradores los coches en vez de probarlos ellos. Yo quiero el 320d pero me voy a esperar, no quiero ser probador de nadie...
  19. Hola gente soy nuevo en este foro y me gustaria saber la razon por la ke el tubo de escape de mi bmw se mancha tanto.es normal o eske tiene algun problemilla es de agosto del 2007 y tiene 4000km gracias.
  20. xonkong

    xonkong En Practicas

    Registrado:
    8 Jul 2007
    Mensajes:
    160
    Me Gusta:
    1
    Ubicación:
    girona
    ami me pasa lo mismo y mañana lo llebo a reprogramar aver k pasa y sino dire k me canvien el turbo... se me a parao y funciona sin turbo... de peste... con 6000 km nose que le pasara....
  21. frankpinto

    frankpinto Guest

    juuuer,y mi hermana se ha comprado uno en esa epoca...no le dire nada xq...joderrrrrrrrrr
  22. frankpinto

    frankpinto Guest

    X cierto,en que coxes suelen dar mas prblemas??en q modelo???
  23. frankpinto

    frankpinto Guest

    x cierto gracias
  24. Mini Joe

    Mini Joe Guest

    El mio 120d (177cv) Julio 2007 tiene 9.500 km y 2 turbos rotos. Le tengo en el concesionario cambiandolo, el primero me dijeron que era problema electronico de turbo de lo que controla la geometria variable de este y ahora me le van a cambiar por que se ha roto la electrovalvula del turbo.
  25. pedro_m

    pedro_m Guest

    Joder... vaya tela. Y eso que dec'ian que ya no romp'ian :mad:

Compartir esta página