Problemas con Pionner DEH 7400 MP3 Delfines "HEAT"

Tema en 'Audio BMW' iniciado por Copymrone, 7 Feb 2006.

  1. Copymrone

    Copymrone Miembro del Club

    Registrado:
    14 Jul 2005
    Mensajes:
    7.873
    Me Gusta:
    0
    Ubicación:
    Madrid
    Pues eso, tengo problemas con el Pionner DEH 7400 MP3 de los delfines, me sale en la pantalla "HEAT", de que puede ser? Quito la caratula unos 10 min, y ya esta otra vez solucionada, pero cuando pongo la calefaccion, bufff, hay que elegir entre el radio-cd y la calefaccion, y este problema, no se si os pasara a algun forero, tiene solucion, o no tiene?

    Gracias por la atencion y un saludo
  2. pLEy

    pLEy Trolls cleaner

    Registrado:
    21 Ago 2002
    Mensajes:
    63.041
    Me Gusta:
    77
    Parece ser que se calienta demasiado y que salta a modo de proteccion debido a la gran temperatura. Poca solucion le veo salvo no poner tan alta la calefacion :p
  3. Copymrone

    Copymrone Miembro del Club

    Registrado:
    14 Jul 2005
    Mensajes:
    7.873
    Me Gusta:
    0
    Ubicación:
    Madrid
    Muchas gracias Pley por tu atencion:zartyman


    Solo una cosita, es que me dijo un amigo "que dice que entiende" que este problema es debido a que el lector esta descalibrado, porque hay veces que no pongo la calefaccion y 3horas seguidas con la radio puesta, sale "HEAT", y para que vuelva a funcionar, lo quito, lo meto en la caratula de plastico unos 10-15 min, y hasta media hora o asi ya no vuelve a dar problemas, esto puede ser debido al lector? Porque parece que esta a 100ºC :flame: la parte frontal de la radio, el cd y la caratula.

    Gracias de nuevo y un saludo.
  4. pLEy

    pLEy Trolls cleaner

    Registrado:
    21 Ago 2002
    Mensajes:
    63.041
    Me Gusta:
    77
    No tiene nada que ver con la calibracion del CD, eso es por calentamiento puro y duro, bien porque la radio este mal (lo dudo) o porque la instalacion no esta bien echa. Revisa la instalacion completamente y/o prueba la radio en otro coche.

    El que se te pare antes o despues es simplemente cuestion de temperatura, cuando llegue el verano y si todavia sigues con el problema veras como no te dura ni 10 min encendida :)

    Saludos
  5. Copymrone

    Copymrone Miembro del Club

    Registrado:
    14 Jul 2005
    Mensajes:
    7.873
    Me Gusta:
    0
    Ubicación:
    Madrid
    Pues en verano es cuando dura mas de 8 horas seguidas :) , sera porque esta siempre el aire acondicionado...

    Y no hay manera de cubrirlo con algo para que este siempre a una temperatura? Bueno a ver que tal me va, de todas maneras voy a revisar toda la instalaccion otra vez.

    Ah!!Bueno es una chorrada que no tiene nada que ver pero bueno, cuando me robaron el coche el cable de la antena que me va desde el techo hasta la parte del conductor, pues donde estan los cables del contacto, ahi me lo cortaron, y no tengo antena de radio, por ahi es por donde puede entrar mas calor dentro del aparato? Porque antes de que me robaran el coche la radio funcionaba perfecta, no se calentaba nada, el unico problema que tuve es que se me fue el display y estaba la pantalla negra y las canciones habia que adivinarlas, lo lleve a la pionner y como era agosto y estaba cerrado, lo quite y me lo guarde en casa, compre un JVC MP3, se lo puse y a la semana me robaron el cohe y me hicieron el estropicio...:cry: y aun sigo teniendo cortado el cable, detras del volante, puede ser por eso? No creo, pero tu opinion me ayudara mas.

    Muchas gracias y un saludo

    Perdona por el ladrillo.
  6. pLEy

    pLEy Trolls cleaner

    Registrado:
    21 Ago 2002
    Mensajes:
    63.041
    Me Gusta:
    77
    No tiene nada que ver, en princpio claro, porque si deberias revisar la instalacion completa.

Compartir esta página