Problemas con un M3 E46 SMGII...

Tema en 'BMW Serie M (1979 - Presente)' iniciado por //M16, 9 Ago 2005.

  1. //M16

    //M16 Guest

    Hola a todos,

    A ver si podéis echarme un cable...

    El coche es de diciembre de 2003...el problema está en que pega unos tirones de escándalo...muy fuertes, tanto que hay que parar, poner punto muerto, pegarle un acelerón, y luego seguir...

    Lo hace más con frío que ahora en verano...

    El caso es que dicen en la BMW que hay que bajar el cambio y substituir el conjunto hidráulico...qué opináis???Conocéis a alguien con un problema similar???

    El tema es que de todos es sabido que los SMGII pegan algunos tirones...pero no esto, que parece que se desmonta el coche...

    Al parecer, porque el coche es de un amigo, se lo han metido ya un par de veces en la máquina, así que debería tener las campañas del cambio pasadas...y otra campaña que hay le dicen que con su número de bastidor no le toca...

    Qué opináis?

    Saludos y gracias,
    Manu
  2. AleX5

    AleX5 Guest

    Hola,

    el mio da unos tirones muy importantes en frio, tanto como para parar no, pero para hacer un buen ridículo delante de la peña, si. Lo achaco al aceite frio que hace que el embrague no se separe, tengo exactamente el mismo problema en el Smart que tiene un cambio igual.

    Saludos,
    Alex
  3. //M16

    //M16 Guest

    Este lo han probado en BMW y dicen que son demasiado fuertes como para considerarlos normales, pero claro, no le hace gracia que le bajen el cambio y demás...
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Pudiera ser lo que comenta Alex,problema del aceite en frio,podria probar cambiando este aceite,el de la caja,no el del sistema hidraulico de manejo.
  5. Pues a mi no me da tirones, si acaso alguno leve al arrancar en frio pero nada más.
  6. jashan

    jashan Forista Senior

    Registrado:
    23 Abr 2003
    Mensajes:
    6.967
    Me Gusta:
    716
    Ubicación:
    Vice City
    En mi caso, ni el Smart ni el M me hacen eso, pero podría ser lo que dice Alex
  7. BM3W

    BM3W Clan Leader

    Registrado:
    7 Mar 2003
    Mensajes:
    20.836
    Me Gusta:
    863
    Ubicación:
    Galicia
    Modelo:
    ///M3 321 cv
    ...........a mi no me da tirones.

    .
    ..
    .
    .
    ..
    .

    .
    .
    k raaaro....
    .
  8. jjquiroga

    jjquiroga Guest

    Ya empiezan los smg II. Habrá que rezar.
  9. BM3W

    BM3W Clan Leader

    Registrado:
    7 Mar 2003
    Mensajes:
    20.836
    Me Gusta:
    863
    Ubicación:
    Galicia
    Modelo:
    ///M3 321 cv
    .........................esto
    .
    .
    .
    na mejor ///Me callo.,
    .
  10. AleX5

    AleX5 Guest

    Hola,

    a ver si me explico, el tirón lo hace nada mas arrancar por la mañana, conviene que haga frio, en el cambio de primera a segunda, que es como si no quisiera cambiar, pero finalmente entra pero habiendo dado el tirón antes, que es como si quitas gas de golpe. Lo mismo (a veces) en el paso a tercera y ya está. En cuanto se calienta mínimamente ya no lo hace.

    Me ha pasado tanto en el coupe como en el cabrio, asi que pienso que debe ser algo habitual.

    En el Smart es exactamente igual, pero no me pasaba en el Passion y si ahora en el Brabus. El Brabus tiene recortados los tiempos de cambio, pero si el aceite está muy frio la gestión no lo permite. Esa es la respuesta que obtuve en el foro Smart.

    Saludos,
    Alex
  11. llubi

    llubi el Austra_liano Staff BMW FAQ Coordinador

    Registrado:
    10 Mar 2002
    Mensajes:
    19.342
    Me Gusta:
    1.332
    Ubicación:
    Teià
    Ese problema es por el aceite, tal y cómo comenta Alex, hemos tenido algunas quejas de clientes con este problema, con tirones bastante acusados, y no hemos detectado nada, se cambia el aceite de la caja y el hidráulico, y se vuelve a probar, algunas veces se soluciona, otras no, este invierno, muy frio, hemos tenido varias quejas, y la mayoría de clientes, han optado por arrancar en automático con el programa winter, que te engrana directamente la 2a, y así solucionan el problema.

    Por otra parte, de esto a que los SMG2 empiecen a cascar y dar problemas, hay un salto... más aún, sin conocer más que 1 caso en Movilnorte, en el que la centralita permitió reducir al corte, clavando motor y destrozando el cambio.

    Han habido campañas, cambios de bombas y tonterías, pero gracias a dios, no ha habido nada serio, y esperemos que siga así.
  12. AleX5

    AleX5 Guest

    Hola,

    gracias Albert.

    ostras no sabía lo del programa winter. El mio debe de estar en ese, pq en A siempre arranca en 2ª, pero yo prefiero que lo haga en 1ª, se puede controlar eso en el automático?

    Saludos,
    Alex
  13. jangel

    jangel Clan Leader Staff BMW FAQ Coordinador

    Registrado:
    15 Dic 2002
    Mensajes:
    38.918
    Me Gusta:
    8.793
    mooooooooooooooooooola!:zartyman
  14. CI

    CI Forista Legendario Staff BMW FAQ Coordinador

    Registrado:
    25 Oct 2002
    Mensajes:
    13.112
    Me Gusta:
    36
    Ubicación:
    Barcelona
    Yo en Invieno notaba el cambio de 1ª a 2ª bastante brusco cuando el coche estaba frio, lo solucionaba levantando totalmente el pie al cambiar la primera vez.... :rolleyes:

    Salu2
  15. llubi

    llubi el Austra_liano Staff BMW FAQ Coordinador

    Registrado:
    10 Mar 2002
    Mensajes:
    19.342
    Me Gusta:
    1.332
    Ubicación:
    Teià
    Pues si no me equivoco, el programa Winter sólo se puede poner en automático y bajando la velocidad del cambio al mínimo, si lo subes por encima de la 3a posición, debería arrancar en 1a, y no en 2a.

    Pues si Angelito... si que mola, sobre todo la respuesta que dió Ibérica, que fué un coche nuevo, que el dueño aceptó con cambio manual...

    Yo aún no me he encontrado con estos problemas, más que con el coche de Gus, este invierno, un día que lo vino a buscar después de una revisión, y la verdad, que lo arranqué directamente en 2a, y a puntita de gas, pues mira que duele cuando está frio...

Compartir esta página