problemas con una berlingo

Tema en 'Foro General BMW' iniciado por azkarro, 11 Sep 2006.

  1. azkarro

    azkarro

    Registrado:
    4 Ene 2006
    Mensajes:
    748
    Me Gusta:
    0
    Ubicación:
    casa
    hola, tengo un amigo ke tiene una berlingo y tiene un pekeño problemilla con el electroventilador, el caso es ke se le keda dado y claro, se le gasta la bateria, ahora anda desconectando la bateria cada vez ke deja el coche, pero no es plan de estar asi. ke puede ser? emos pensado ke quiza el rele este pa cambiar o asi, pero eske tampoco sabemos donde esta ese rele, emos mirado en el emule pero no he encontrado esquemas electricos. alguien sabe donde esta este rele? o pensais ke puede ser algun otro el problema?

    gracias.
  2. Vento_VR6

    Vento_VR6 Guest

    puede ser que esté el termocontacto jodido y quede puenteado
  3. azkarro

    azkarro

    Registrado:
    4 Ene 2006
    Mensajes:
    748
    Me Gusta:
    0
    Ubicación:
    casa
    ok, gracias, y donde se supone ke estara el termocontacto?
  4. bestcar

    bestcar Forista Senior

    Registrado:
    31 Jul 2006
    Mensajes:
    6.603
    Me Gusta:
    15
    Ubicación:
    Cerca de ti
    Modelo:
    530DAT+MK7FF
    Para ese motor, lo mejor como los taxistas, palanquita dentro del coche para poner a voluntad el electroventilador...., falla mucho el termico y puede hacer culata facilmente...
  5. azkarro

    azkarro

    Registrado:
    4 Ene 2006
    Mensajes:
    748
    Me Gusta:
    0
    Ubicación:
    casa
    ya, eso le dije yo, pero no le hace demasiada ilusion lo de ponerle un interruptor ademas ke le pones cables nuevos desde el motor del electroventilador hasta el habitaculo para conectarlo cuando kieras?porke si no sabes cuales son los cables ke le van...
  6. Vento_VR6

    Vento_VR6 Guest

    Yo en el ax lo tengo puesto sacandolos desde el termocontacto a un interruptor.

    El termocontacto esta en el radiador, y es un tornillo de 24 mas o menos, con un conector de 2 o 3 vias segun el modelo, en el caso de la berlingo supongo que sera de 3
  7. RG

    RG Aprendiz Staff BMW FAQ Coordinador

    Registrado:
    5 Jun 2003
    Mensajes:
    19.491
    Me Gusta:
    9.811
    Ubicación:
    Madrid
    Modelo:
    Abuelo Turbo_D
    Si hablamos del motor diesel (no sé si en el gasolina será muy diferente, imagino que no), las C15D ya llevaban control de temperatura por "chip", no llevan rele termico en el radiador como en tiempos pasados. Lo que se suele ir es una sonda de temperatura que llevan en el by-pass del circuito de refrigeración.
  8. Vento_VR6

    Vento_VR6 Guest

    Y yo que juraria que la C15D que tenia yo en casa tenia su termocontacto (como siguen llevandolo los coches ahora) y su Relé Nagares para controlar el electro.... :roll:
  9. RG

    RG Aprendiz Staff BMW FAQ Coordinador

    Registrado:
    5 Jun 2003
    Mensajes:
    19.491
    Me Gusta:
    9.811
    Ubicación:
    Madrid
    Modelo:
    Abuelo Turbo_D
    A ver si me explico bien. Antes, simplemente se utilizaba un relé térmico de dos fases (rango de temperatura) ubicado en el circuito de refrigeración (normalmente en el radiador). Con esos dos circuitos o contactos se gobernaba el funcionamiento en serie o en paralelo de los ventiladores o las dos velocidades si sólo había uno. No había micro de por medio, todo era automatismo cableado. El propio sensor cerraba o habría los circuitos de los relés para activar los ventiladores. Los motores XUD de citroen ya no montaron este método. Como he dicho, llevan una sonda (es una resistencia variable con la temperatura) que envía una señal a la unidad de mando (microprocesador), encargándose éste último de comandar los ventiladores.
  10. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    El relè tienes que estar al lado de los fusibles.
  11. jobegosl

    jobegosl Forista

    Registrado:
    28 Ago 2004
    Mensajes:
    1.770
    Me Gusta:
    29
    Ubicación:
    Sevilla
    A mí me pasó exactamente lo mismo en mi ZX TD del 97. Probaron cambiando un par de relés, pero al final era un módulo electrónico que controlaba el tema de ventiladores.
  12. BremeX

    BremeX Forista Senior

    Registrado:
    17 Jun 2005
    Mensajes:
    5.697
    Me Gusta:
    405
    Ubicación:
    City center
    Modelo:
    E46 & E87
    Seguro que es mierda que tienes en el motor.

    Mira a este polaco como sabe!!

    [​IMG]

    QUE BESTIA!!!! LUEGO DIRÁ QUE POR QUE NO LE ARRANCA!!

Compartir esta página