Problemas de caballos....¿derivados del burro ?

Tema en 'Foro General BMW' iniciado por Gus, 14 Abr 2005.

  1. Gus

    Gus Tali-bahn Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    28 Ene 2002
    Mensajes:
    134.980
    Me Gusta:
    48.654
    Ubicación:
    A 1800 kms del Ring
    Modelo:
    Z3/R56/RX8/SL
    Joerrrrrrrrrrrrrrrr...ya ni fer es suficiente...K-nosoooooooooooooooooooooo te necesitoooooooo....traduceeeeeeeeeeeeeeee [​IMG] [​IMG] [​IMG]

    Leido en el interesante articulo http://www.ex500.com.ar/mecanica/deteccion.htm [​IMG] [​IMG]

    Problemas con el burro



    Los problemas básicos con el burro son:

    a. El burro no gira.

    b. El burro gira, pero el motor no enciende.

    Los problemas con el burro son relativamente fáciles de encontrar. En la mayoría de los casos, el problema es alguna conexión suelta o sucia.



    (...)
  2. CARLOSZ3

    CARLOSZ3 Clan Leader

    Registrado:
    15 Abr 2004
    Mensajes:
    42.175
    Me Gusta:
    50
    Ubicación:
    París
    Cuando a la moto le cuesta arrancar, o no arranca para nada, no ayuda en nada descargar completamente la batería dándole continuamente arranque. En vez de eso, chequear problemas obvios. Sigue la siguiente lista paso a paso. Prueba con cada una de las posibilidades siguientes. Te puedes avergonzar al ver el botón de corte en OFF, pero eso es mejor que descargar la batería. Si la moto sigue sin arrancar después de esto, prosigue con la lista especifica de problemas posibles.


    Sera la burra mas bien no.......?:D
  3. Gus

    Gus Tali-bahn Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    28 Ene 2002
    Mensajes:
    134.980
    Me Gusta:
    48.654
    Ubicación:
    A 1800 kms del Ring
    Modelo:
    Z3/R56/RX8/SL
    Jajajajaja espero que no...es curioso leer los artículos técnicos argentinos ;-)
  4. Caneco

    Caneco Clan Leader Staff BMW FAQ Coordinador

    Registrado:
    5 Abr 2002
    Mensajes:
    27.099
    Me Gusta:
    750
    Ubicación:
    A Guarda
    motor de arranque???
  5. Bemeta

    Bemeta Forista Senior

    Registrado:
    24 Ago 2004
    Mensajes:
    4.786
    Me Gusta:
    192
    Ubicación:
    Zamora
    Si nada más tenías que haber leido mi firma. Juasssssssssssssss
  6. agus

    agus Forista Legendario Miembro del Club

    Registrado:
    25 Nov 2002
    Mensajes:
    7.589
    Me Gusta:
    206
    Ubicación:
    Badajoz
    Modelo:
    Mini
    Juasssssssssssssssssss [​IMG][​IMG][​IMG][​IMG] Mu bueno Gus[​IMG][​IMG][​IMG]
  7. Gus

    Gus Tali-bahn Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    28 Ene 2002
    Mensajes:
    134.980
    Me Gusta:
    48.654
    Ubicación:
    A 1800 kms del Ring
    Modelo:
    Z3/R56/RX8/SL
    Oño bemeta, es verdad :D

    Sip, ha de ser eso, caneco (no me deja copiar el resto, es descacharrante leido como "nosotros" hablamos)
  8. Super Julio

    Super Julio Guest

    Este sí que está como un burro: Cuando el botón está en OFF corta la corriente y no se acciona el motor de arranque, osea que es imposible descargar la batería.

    Saludos moteros desde Gijón.

Compartir esta página