Problemas de encendido 325i E30

Tema en 'BMW Tecnico E-30' iniciado por yarhi37, 1 Nov 2009.

  1. yarhi37

    yarhi37 Guest

    Estimados amigos, mi auto no quiere arrancar... al principio en media marcha se apago y encendio varios minutos despues, sucedio varias veces en la semana siempre que lo use, luego ya no quizo encender mas, se le ha cambiado de todo, rotor, bomba de gasolina, filtro de gasolina, bobina, sensor posicion cigueñal, bateria, limpieza inyectores, se mando a revisar la computadora, tiene suficiente gasolina, llega corriente a la bobina, los relay estan buenos, todo lo electrico funciona, el motor gira pero no arranca, el mecanico que lo esta viendo sabe bastante de BMW pero ya no tiene mas ideas para solucionar o no quiere, muchas gracias por la ayuda que me puedan dar!
  2. Dani323

    Dani323 Forista Senior

    Registrado:
    23 May 2008
    Mensajes:
    4.416
    Me Gusta:
    822
    Ubicación:
    A Coruña
    Modelo:
    320i coupe e36
    ¿Llega corriente a las bujias? El mio se paró una vez en un semáforo y ya no arrancó. Resultó que el cable que va de la bobina al distribuidor derivaba la chispa al chasis.
  3. POTENCIA BAVARA

    POTENCIA BAVARA Forista Senior

    Registrado:
    27 Nov 2008
    Mensajes:
    5.462
    Me Gusta:
    55
    Ubicación:
    the world is yours
    Modelo:
    323i e46
    a mi me paso pero lo mio era que el rele estaba jodido
  4. victor316

    victor316 Clan Leader Miembro del Club

    Registrado:
    21 Sep 2003
    Mensajes:
    18.376
    Me Gusta:
    2.785
    Ubicación:
    Pontevedra
    Modelo:
    E30 316, 320 ic
    Relé de la bomba de gasolina
  5. cifu

    cifu Forista Senior

    Registrado:
    3 Ene 2004
    Mensajes:
    5.073
    Me Gusta:
    749
    Ubicación:
    Madrizzz
    Modelo:
    Laetitia Casta
    Tambien puede ser que el filtro de la gasolina o algun manguito esté obstruido
  6. AskenIX

    AskenIX Forista

    Registrado:
    14 Ene 2004
    Mensajes:
    1.819
    Me Gusta:
    0
    1º ¿Has probado si llega chispa a las bujias ?
    2ª ¿ Llega gasolina a los inyectores ? , comprueba que la bomba de gasolina funciona , si tienes duda creo que se puede puentear los fusibles 13 y 27 y la alimentas directamente (no estoy seguro de cuales son )

    Si hay chispa y hay gasofa , ha de arrancar , salvo que la señal del captador del volante motor esté mal y no le llegue la señal a la centralita .Este sensor en los pre van dentro de la campana de la caja de cambios y en los post van sujetos al volante motor .

    un saludo
  7. juan m

    juan m

    Registrado:
    19 Dic 2011
    Mensajes:
    27
    Me Gusta:
    0
    Ubicación:
    madrid
    ola a todos yo stoi = no sale corriente de la bobina alguien sabe por que? gracias
  8. Nicko

    Nicko En Practicas

    Registrado:
    21 Ene 2007
    Mensajes:
    693
    Me Gusta:
    11
    Ubicación:
    Argentino en Murcia,
    Mira la centralita, en la guantera. Quita de arriba de la guantera la tapa y dale arranque al coche apretando el conector gordo de la centralita con la mano o moviendolo. Saludos.

Compartir esta página