Problemas de encendido en 325i Touring

Tema en 'BMW Serie 3 E-30 (1982 - 1994)' iniciado por Caneco, 1 Ago 2006.

  1. Caneco

    Caneco Clan Leader Staff BMW FAQ Coordinador

    Registrado:
    5 Abr 2002
    Mensajes:
    27.099
    Me Gusta:
    750
    Ubicación:
    A Guarda
    Pues estoy teniendo problemas ultimamente con bastante frecuencia en el encendido del touring.

    Hay veces que enciende a la primera sin problema alguno y anda perfectamente, pero a veces tengo que darle hasta tres veces al contacto para que encienda y siempre que tengo que darle más de una vez al iniciar la marcha me pega un tiron en primera, una única vez para despues funcionar correctamente,...

    Supongo que puede venir del filtro de gasolina pero quería otras opiniones.

    ;-)
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Revisa y limpia el sensor de posicion del cigüeñal,està coolocado en la polea delantera.
  3. Caneco

    Caneco Clan Leader Staff BMW FAQ Coordinador

    Registrado:
    5 Abr 2002
    Mensajes:
    27.099
    Me Gusta:
    750
    Ubicación:
    A Guarda
    Ok,.. llamaré a nacho :)
  4. kratzer

    kratzer Forista Legendario Staff BMW FAQ Coordinador Patrocinador

    Registrado:
    4 Oct 2003
    Mensajes:
    13.126
    Me Gusta:
    4.121
    Ubicación:
    Galicia
    Quedada??? :) Yo ya estoy por aqui de nuevo ;-) Y con la ITV pasada jeje gracias caneco :xray:
  5. Caneco

    Caneco Clan Leader Staff BMW FAQ Coordinador

    Registrado:
    5 Abr 2002
    Mensajes:
    27.099
    Me Gusta:
    750
    Ubicación:
    A Guarda
    ;-)

    La verdad es que lo de la kedada no estaría mal,... a ver cuando baja pepe y la hacemos
  6. nacho

    nacho Forista Senior

    Registrado:
    10 Jun 2002
    Mensajes:
    6.994
    Me Gusta:
    76
    Ubicación:
    Vigo
    Modelo:
    Passat V6 FSI
    joerrrrrrr, vago es el tío...:)

    de todas formas te :flip: , que estoy de vacaciones y pirateando wifi a algún cantabrón :dan:
  7. original4

    original4 Guest

    Mi alter ego va este fin de semana, pero lo lleva su padre que le sale más barato, así que no tengo coche para bajar hasta vuestra zona. A ver si para octubre que tengo vacaciones has arreglado el coche O aún arranca mal :p...
  8. victor316

    victor316 Clan Leader Miembro del Club

    Registrado:
    21 Sep 2003
    Mensajes:
    20.827
    Me Gusta:
    8.104
    Ubicación:
    Pontevedra
    Modelo:
    E30 316, 320 ic
    Y este tío quien es?:descojon: :descojon:
  9. M42

    M42 Guest

    Nah, tiene pinta de ser un troll, ignóralo :p...
  10. victor316

    victor316 Clan Leader Miembro del Club

    Registrado:
    21 Sep 2003
    Mensajes:
    20.827
    Me Gusta:
    8.104
    Ubicación:
    Pontevedra
    Modelo:
    E30 316, 320 ic
    Ignorado pues. Me da que es un macarrilla de Madrid que ni tiene coche ni na.
  11. Caneco

    Caneco Clan Leader Staff BMW FAQ Coordinador

    Registrado:
    5 Abr 2002
    Mensajes:
    27.099
    Me Gusta:
    750
    Ubicación:
    A Guarda

    :bash::bash::bash::bash::bash:

    Que mamon que no baja!!

    Bueno,.. hoy antes de tocar nada he hecho esta foto,....

    [​IMG]


    Pues esa foto esta hecha desde la parte delantera derecha y lo que he rodeado con pimientos (joer que gracioso es el Gimp del Linux :)) es lo que supongo que es el sensor,.... pero antes de tocar en nada prefiero pregunta

    ¿es el sensor?

    Si es asi ¿tengo que sacar ese tornillo allen?

    Venga pistas que mañana en frio (joer como quemaba hoy la zona) quiero meterle mano por que hoy he tenido que llegar a hacer 7 intentos para encenderlo.
  12. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Exacto Caneco,ese es,quita el tornillo,sacalo y limpialo bien.
  13. Caneco

    Caneco Clan Leader Staff BMW FAQ Coordinador

    Registrado:
    5 Abr 2002
    Mensajes:
    27.099
    Me Gusta:
    750
    Ubicación:
    A Guarda
    Gracias fer,.. esto si que es telemedicina :)
  14. Caneco

    Caneco Clan Leader Staff BMW FAQ Coordinador

    Registrado:
    5 Abr 2002
    Mensajes:
    27.099
    Me Gusta:
    750
    Ubicación:
    A Guarda
    Pequeño video del fallo que hace una vez que se consigue encender

    http://video.google.com/videoplay?docid=3185060801509347712&hl=es

    Al llegar a las 3400-3500 rpm baja a las 3000 rpm y pega un tirón hasta las 4000 rpm.

    Mañana limpio el sensor y espero que se vaya el fallo (hoy para volver a casa hasta 10 intentos de encendido,....)
  15. victor316

    victor316 Clan Leader Miembro del Club

    Registrado:
    21 Sep 2003
    Mensajes:
    20.827
    Me Gusta:
    8.104
    Ubicación:
    Pontevedra
    Modelo:
    E30 316, 320 ic
    Juassssssssssssss, vaya video más cutre. Te asustaste a 3.500 y se te cayó la cámara o que?:descojon:
  16. PeibolBelge

    PeibolBelge Forista

    Registrado:
    15 Jul 2006
    Mensajes:
    2.057
    Me Gusta:
    3
    Ubicación:
    Guatemala
    Oye Fer, y para que sirve ese sensor.. ( perdon por la ignorancia )...
  17. Caneco

    Caneco Clan Leader Staff BMW FAQ Coordinador

    Registrado:
    5 Abr 2002
    Mensajes:
    27.099
    Me Gusta:
    750
    Ubicación:
    A Guarda
    Lo he limpiado y me ha ido bien unos 10-15 arranques y ha vuelto a fallar ¿hay que cambiar la pieza o otra limpieza?
  18. PeibolBelge

    PeibolBelge Forista

    Registrado:
    15 Jul 2006
    Mensajes:
    2.057
    Me Gusta:
    3
    Ubicación:
    Guatemala
    Igual habria que cambiarlo, no?... Pues si te ha ido bien solo para algunos arranques, quiere decir que ya no estara del todo funcional... ahora si te apetece limpiarlo cada dos por tres?... Talvez habra algun liquido que prevenga que se ensucie rapidamente, pero de eso no estoy muy enterado!... y de precio, pues a ver en cuanto te sale...
  19. zeus 325i

    zeus 325i Forista

    Registrado:
    18 Ene 2003
    Mensajes:
    1.770
    Me Gusta:
    0
    pero si fuera de aki el problema no fallaria constantemente el coche?????
    pregunto eh :mus-

    como te siga fallando vas a tener ke poner una bateria de camion
    haber si das pronto con el problema.

    saludos!!

Compartir esta página