Problemas de estabilidad

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por psc33, 17 Dic 2005.

  1. psc33

    psc33

    Registrado:
    30 Ago 2003
    Mensajes:
    371
    Me Gusta:
    0
    Ubicación:
    Madrid
    Desde que cambie los zapatos al mi compaq, le puse unas DUNLOP 3000A, noto que el coche se mueve demasiado de atras, en tramos rectos a 140-150 km, se mueve mucho y tengo que estar corrigiendo todo el rato, le he mirado las presiones y van bien, el caso es que le tocaron la caida y la convergencia a la hora del paralelo, y me pregunto, no será que no apretaron bien del todo??

    Que opinais, gurus del foro??:xray: :xray:

    Que hago??8-[


    Gracias de antemano
  2. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete
    para dar mas datos, has cambiado de medidas ?
  3. psc33

    psc33

    Registrado:
    30 Ago 2003
    Mensajes:
    371
    Me Gusta:
    0
    Ubicación:
    Madrid
    Si claro 205/55/16, las del compaq sin el kit M
  4. bmwmad

    bmwmad En Practicas

    Registrado:
    24 Feb 2005
    Mensajes:
    421
    Me Gusta:
    0
    Ubicación:
    Madrid
    esos neumaticos no le van nada bbien al bm, a mi me paso lo mismo y me volvi loco, se iba el coche pfff... ademas que te cambias de carril y lo hace como muy brusco, yo cambie a la semana los 4 neumaticos y parece magia, me iba ya como de serie.
    un saludo

    de todas formas ya veras como te comenta algun forero mas
  5. psc33

    psc33

    Registrado:
    30 Ago 2003
    Mensajes:
    371
    Me Gusta:
    0
    Ubicación:
    Madrid
    Si pero no le voy a poner zapatillas nuevas otra vez, es una pasta y estan nuevos, que hago para corregirlo???
  6. psc33

    psc33

    Registrado:
    30 Ago 2003
    Mensajes:
    371
    Me Gusta:
    0
    Ubicación:
    Madrid
    Que le pusiste?
  7. Paper

    Paper Guest

    A mi me paso y despues de mirar bien nos dimos cuenta que era al alineado que estaba muy cerrado y al abrirmelo un poco quedo del 10 por que antes parecia un auto loco
  8. Bond

    Bond Guest

    A mi me pasa los primeros km en cada rueda nueva, despues de probar muchas marcas me quedo con 215 atras y con pirelli p6000 que en Asturias va muy bien y me dura unos 25000 km

    Saludos y felices fiestas:icon_chee
  9. urkito

    urkito Forista Legendario Miembro del Club

    Registrado:
    11 Oct 2005
    Mensajes:
    9.578
    Me Gusta:
    2.895
    Ubicación:
    Etxebarri
    Modelo:
    SMax Powershift
    Yo llevaba en el mio 205/55-16, una Pirelli p6000 y desde que cambia a las del M Koncept parece que es otro coche. Yo llevo 225 delante y 245 atras y va de la leche, mecho mejor que de serie. Aguanta las que levas y luego metele un poco mas de rueda si puedes. Un saludo.
  10. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete
    La verdad es que las ruedas anchas, en seco, de pm...pero....
    parece que le tienen alergia al agua..
    con estas medidas, te puedes despedir de correr lo mas minimo en agua..
    sds
  11. urkito

    urkito Forista Legendario Miembro del Club

    Registrado:
    11 Oct 2005
    Mensajes:
    9.578
    Me Gusta:
    2.895
    Ubicación:
    Etxebarri
    Modelo:
    SMax Powershift
    A mi me dio algun susto en mojado con las otras pero extrañamente con las grandes no. Un saludo.
  12. psc33

    psc33

    Registrado:
    30 Ago 2003
    Mensajes:
    371
    Me Gusta:
    0
    Ubicación:
    Madrid
    Entonces creeis que debo mirar otra vez la alineación, para corregir todos esos vaivenes que me da, eso que de que el neumatico, sea el culpable de todo,........no me suena bien, que influya ok, pero que se mueva tanto.......

    Espero vuestras respuestas.
  13. Paper

    Paper Guest

    Mira el alineado pero en un sitio que tengan alineado electronico y te lo dejaran perfecto siempre un pelo abierto
  14. Jesus320

    Jesus320 En Practicas

    Registrado:
    19 Sep 2005
    Mensajes:
    142
    Me Gusta:
    2
    Ubicación:
    madrid
    Yo tengo esa sensacion de inestabilidad en el mio, mis ruedas son 225/45/17, segun el fabricante debo llevar en cada rueda 2.1 de presion, se las mire el otro dia y tenia 1.8 en cada una, asique, siguiendo los consejos de un forero, le he metido 2.4 a cada rueda que es algo mas de lo que dice el fabricante y me ha mejorado mucho, ademas me comia las ruedas delanteras por la parte de afuera y me comentaron que podria ser por llevarlas tan bajas de presion, prueba a darlas un poco mas de aire del normal y luego me cuentas si notas algo de mejoria. Un saludo.

Compartir esta página