Problemas de flujo gasoil

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por Tsato, 7 Feb 2006.

  1. Tsato

    Tsato En Practicas

    Registrado:
    12 May 2005
    Mensajes:
    182
    Me Gusta:
    0
    Ubicación:
    Madrid
    Hola a todos!!!
    Sigo con mis problemillas con el caudal del gasoil. tengo un 325 TDS, y cuando me queda 1/4 de depósito, le cuesta mucho arrancar, y en alguna ocasión se ha llegado a parar, costando mucho volver a arrancarlo.
    He observado que cuando esto sucede, el tubo que lleva directamente el gasoil al motor, o está vacío, o con burbujas!!!. El otro día leí aquí algo de una válvula antiretorno.
    Creeis que podría solucionar mis problemas? Que tipo de válvula hay que instalar? donde se instala?
    gracias.
  2. Shinji

    Shinji Forista Senior

    Registrado:
    29 Ago 2004
    Mensajes:
    4.152
    Me Gusta:
    0
    Ubicación:
    Alcalá de Gra.(Sevilla) ESPAÑA
    La famosa válvula antiretorno suele ser la solución ;-)
  3. a_texas2000

    a_texas2000 Guest

    exactamente una valvula antiretorno cuesta poca pasta , tambien podria ser que no bombea bien el gasoleo desde el deposito , pero hay que empezar por la valvula , cuesta unos 5 €
  4. Jover

    Jover Forista Legendario

    Registrado:
    3 Feb 2004
    Mensajes:
    9.081
    Me Gusta:
    547
    Ubicación:
    ///Madrid
    Modelo:
    BMW 325 tds '96
    Prueba primero eso
  5. Tsato

    Tsato En Practicas

    Registrado:
    12 May 2005
    Mensajes:
    182
    Me Gusta:
    0
    Ubicación:
    Madrid
    Ok, lo probaré!!!!
    Hay que comprar algún modelo en concreto de vávula, o es standart?
    Otra duda, como va instalada, a presión, o con abrazaderas?
    Y finalmente, en mi coche, hay un componente negro, creo que es la bomba (en el motor) el cual tiene varios tubos, uno transparente que va directamente hacia el motor, y o tros que vienen del depósito, que son negros. En que tubo, y que tramo hay que instalar la válvula?
    Muchas gracias.
    Un saludo
  6. palazos

    palazos Forista

    Registrado:
    27 Abr 2003
    Mensajes:
    1.902
    Me Gusta:
    0
    Ubicación:
    BARCELONA
    estandar, es mas yo fuí sin saber el diametro del tubo ni nada
  7. Tsato

    Tsato En Practicas

    Registrado:
    12 May 2005
    Mensajes:
    182
    Me Gusta:
    0
    Ubicación:
    Madrid
    Ok, muchas gracias, me podríais decir donde va instalada exactamente?
    Muchas gracias.
  8. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.972
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    No creo que soluciones nada colocando la valvula antiretorno,esta valvula es para cuando lo paras,pero tu problema està en la bomba del deposito,toma aire y no manda el gas-oil adecuadamente.
  9. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.719
    Me Gusta:
    595
    Ubicación:
    Salamanca
    Mas claro no te lo puede decir Fer316, cambia la bomba de alimentación del gasoil y si el problema persistiera, cosa rara, habría que cambiar los conductos de gomas de ida. ;-)

    Imagino que el deposito no te hará vacío….
  10. martinezg

    martinezg Guest

    Hola a todos me incorporo a ver si puedo aportar algo de luz pues yo tengo el mismo problema
  11. martinezg

    martinezg Guest

    Yo tengo un 525 tds y el deposito en la parte inferior esta dividida en dos debido a la barra de transmision, es decir que la parte inferior del deposito esta formada por dos senos independientes entre si, pero conectadas para poder aprovechar todo el deposito,un mecanico me comento que hay una bomba dedicada a ello pero independiente de la que envia el gasoil a la bomba de inyeccion qu epodiamos llamar principal.
    Pues bien el problema afecta cuando el nivel del deposito baja y llega al nivel en que se convierte en uno doble,cuando se vacia la parte del deposito que contiene la bomba principal,al no funcionar la bomba de transbase se vacia una parte,al no tener gasoil coje aire, pero como aun tienes una parte llena de gasoil te marca 1|4 de deposito que no puedes utilizar y te reduce bastante la autonomia,luego cuando intentas arrancar hasta que no le hechas gasoil que la bomba ya tiene liquuido que impulsar se purga el coche y arranca,si no estas listo agotas la bateria
  12. martinezg

    martinezg Guest

    Ahora bien yo lo de la segunda bomba lo veo demasiado complicado, mas bien creo que solo existe una, y que aspira gasoil de los dos fondos de deposito a traves de dos tubos estando uno de ellos embozado y generando el conflicto
  13. martinezg

    martinezg Guest

    espero que ayude a alguien y me cuente la solucion pues no tengo tiempo de mirarlo y solo utilizo 3|4 de deposito, a veces es una putada
  14. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.719
    Me Gusta:
    595
    Ubicación:
    Salamanca
    Bienvenido
    Cual es concretamente tu problema?
  15. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.972
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Bienvenido al foro Martinezg,;-).

    En cuanto a tu duda y si me permites la broma,tienes la picha o mejor dicho al bomba echa un lio,:D .

    Tu problema es el mismo que el de nuestro compañero Tsato,la unica bomba del deposito tiene poca fuerza por lo que al vaciarse una parte del deposito no tiene fuerza para aspirar el resto del gas-oil del otro lado del deposito y el coche se para o falla,amen de no arrancar bien,esto ocurre cuando solo queda un cuarto de deposito.
  16. Franky

    Franky Forista

    Registrado:
    27 Jul 2004
    Mensajes:
    1.721
    Me Gusta:
    261
    Ubicación:
    Cadiz
    Modelo:
    325TD.318iC.
    Aporto algo de lo que a mi me ha ocurrido anteriormente con la dichosa bomba, amen de los consejos de los expertos fer y fart. En mi caso los sintomas identicos: al llegar la aguja al 15 el coche se para y cuando anda rondando esa cifra ya le cuesta bastante arrancar. Solucion: mas simple que todo lo anterior, relé de la bomba de combustible xungo. Apañado y a rodar.
    Un saludo
  17. cuscus

    cuscus Guest

    franky, estas hablando del relee que está encima del dde, osea de la centralita? sabes cuanto cuesta? y si lo puedes comprar en cualquier sitio
  18. martinezg

    martinezg Guest

    Gracias por aclarar la milonga que me contaron,entonces,¿solo con cambiar dicho rele se soluciona el problema?
    solo necesito localizar su situacion en el coche,¿me prodrias decir donde esta?
    tambien podria ser la bomba?
  19. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.719
    Me Gusta:
    595
    Ubicación:
    Salamanca
    Ese es el rele de los calentadores…
    Repito, cual es concretamente tu problema?
  20. Franky

    Franky Forista

    Registrado:
    27 Jul 2004
    Mensajes:
    1.721
    Me Gusta:
    261
    Ubicación:
    Cadiz
    Modelo:
    325TD.318iC.
    Hola, en el 525 no sé concretamente donde está el relé, pero en el 325 esta en la derecha del capó , justo pegado a la caja de fusibles por fuera (junto al relé de la dde). La dde está en otra parte, debajo del parabrisas en un hueco a la izquierda.
    El relé que trae de origen es un Bosch, pero yo le puse un Hella con el mismo esquema y me costó 4 euros en una tienda de repuestos de electromecanica del automovil.
    No se si tu problema es el mismo, del relé, eso nunca se puede asegurar, pero lo que si es seguro es que si el relé esta mal o los cables, los sintomas son los mismos porque la bomba del combustible no funciona sin el relé o el fusible bien.
    Revisar esto son 5 minutos (ah el relé y la bomba tambien tienen su fusible correspondiente en la caja de fusibles, revisalo) y siempre es mejor y mas rapido que andar desmontando la engorrosa bomba. Ademas descartas que sea de ahi y te puedes ahorrar los dineros de una bomba nueva..
  21. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.719
    Me Gusta:
    595
    Ubicación:
    Salamanca
  22. cuscus

    cuscus Guest

    Mi problema es que no arranca mi coche, esta a puntito pero no termina por arrancar, parece como si le faltara gasoil, pero he comprobado la bomba y funciona, asi que el proximo paso será lo de los calentadores, y más ese rele porque por un calentador no creo que no arranque un coche despues de 30 intentos, me ha dicho tom101 que mire el inyector maestro por si tuviese una fuga, y si despues de esto supongo que sera la bomba de alimentación, esperoque no, y hoy hablando con una compañera, me ha comentado que su coche tuvo problemas que un dia no arrancaba el otro sí, bueno un cachondeo, y al final era un detector del cingueñal, bueno no sabia que el cigueñal tuviese detectores
  23. Franky

    Franky Forista

    Registrado:
    27 Jul 2004
    Mensajes:
    1.721
    Me Gusta:
    261
    Ubicación:
    Cadiz
    Modelo:
    325TD.318iC.
    No se, pero descartaria el inyector maestro, no suelen ser la causa de un mal arranque. Comprobar si tu bomba de combustible esta Ok o el problema viene del relé el facil. Te vas al relé y puenteas los cables, contacto puesto y quitando la parte de abajo del asiento trasero tienes que escuchar el zumbido de la bomba trabajando, si no es asi creo que la bomba esta mal.
    En cualquier caso no descartes el tema de los calentadores, y ojo a que la centralita esté bien seca.
  24. cuscus

    cuscus Guest

    de que relé me hablas? del de los calentadores? supongo que del relé número 3 de bomba de carburante, que esta en la caja de fusible, como lo puedo puentear? un cable de la entrada de la patilla 87 a la 30, puedo cambiarlo por otro que sea igual, El problema que tengo podria ser por el relé 2 de la uc de inyección?
  25. Franky

    Franky Forista

    Registrado:
    27 Jul 2004
    Mensajes:
    1.721
    Me Gusta:
    261
    Ubicación:
    Cadiz
    Modelo:
    325TD.318iC.
    Hablo en principio del relé de la bomba de combustible, el que esta junto a la caja de fusibles. El relé de los calentadores está junto a la centralita en su hueco debajo el parabrisas, y puentear ese relé no te serviria de nada. En ese relé lo que puedes comprobar son los calentadores, poniendo el contacto y aplicando el tester a cada pin de cada calentador.
    La centralita tambien tiene su relé, y en mi coche está justo al lado del de la bomba de combustible, al lado de la caja de fusibles, tambien lo cambié por un hella de 4 leuros y un posible problema menos.

    Para puentear el relé de la bomba quitas el relé y unes los cables "directamente", no recuerdo exactamente cual es la disposicion, tan solo mira el esquema que trae el relé en una de las caras y los numeros de las patillas, y tambien con un tester comprobando que hay +.
    Lo de la centralita seca lo digo porque la mia se inundó una primera vez y el coche no arrancaba ni de coña. la segunda fue al lavarlo con pistola que le entraron 2 gotitas de agua en la centralita y tampoco arrancaba ni a tiros.
    La primera vez me pillo por sorpresa y menos mal a que alguien del foro me lo dijo si no 2 años despues todavia estoy intentando arrancar el coche...
  26. martinezg

    martinezg Guest

    Pues el problema que tengo es que cuando queda aproximadamente 1\4 de deposito el coche se para, veo burbujas de aire en el tubo que lleva el gasoil desde el filtro hasta la bomba de inyeccion, al echar gasoil se purga el sistema y arranca, el ordenador indica que aun podia realizar alrededor de los 170 Km pero no es asi de manera que la autonomia se limita a menos de 700 Km.
  27. martinezg

    martinezg Guest

    Alguna orientacion para un necesitado de conocimiento.
  28. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.719
    Me Gusta:
    595
    Ubicación:
    Salamanca
    Tienes defectuosa la bomba de alimentación, forma conjunto con el aforador. Su vida útil des determinada y la solución es cambiarla…
  29. Franky

    Franky Forista

    Registrado:
    27 Jul 2004
    Mensajes:
    1.721
    Me Gusta:
    261
    Ubicación:
    Cadiz
    Modelo:
    325TD.318iC.
    A ver, creo que hay suficientes respuestas en los post anteriores.Resumiendo:
    1.Lo que tienes que mirar:
    - Bomba del gasoil (debajo del asiento trasero)
    - Relé Bomba gasoil (busca el esquema electrico de tu coche y localizalo y compruebalo)
    - Fusible bomba gasoil (idem de lo anterior)
    2.Comprobar Bomba combustible.
    - o puenteas el rele de la bomba o
    - puenteas con un cable desde positivo de la bateria hasta el fusible de la bomba.
    - Si la bomba esta BIEN al puentear o darle alimentacion al fusible con los 12v debes escuchar el zumbido debajo del asiento trasero.

    Creo que no hay mucho mas donde perderse...
  30. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.719
    Me Gusta:
    595
    Ubicación:
    Salamanca
    Puede darse el caso que funcione de forma esporádica, de vez en cuando hasta que deja de funcionar del todo…

Compartir esta página