Problemas electricos

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por kike_325, 5 Sep 2005.

Estado del tema:
Cerrado para nuevas respuestas
  1. kike_325

    kike_325 Guest

    Wenas.
    Quisiera preguntar una cosa sobre un 525tds, el cual debe estar poseido o algo asi.
    El problema consiste en que a pocos e ido perdiendo el cierre centralizado, segun le dabas iba como forzado y como si accionase si electricidas, muy despacio, los limpias han dejado de funcionar, la luz de cortesia decidio iluminar menos y un buen dia dejo de iluminar, y la caja de reles hace ruidos muy raros, como si estubiese un rele funcionando a todo trapo, al principio si le dabas un golpecito a esa caja empezaba a funcionar algo, pero un bue dia ya no serbia para nada, he cambiado la caja con reles y todo y el coche sigue esactamente igual.
    Necesito ayuda porque quisiera venderlo y como se comprendera asi no lo voy a vender.
    Perdon por el lasdrillo, un saludo y muchas gracias de antemano.
  2. Eric Lar

    Eric Lar Forista Senior

    Registrado:
    5 Ago 2005
    Mensajes:
    3.545
    Me Gusta:
    2
    Ubicación:
    Reyno de Navarra
    Solo puedo desearte la misma suerte que tuve yo... A mi un buen dia la regulación de faros me dejó de funcionar, lo intenté durante meses, miré todas las conexiones, todo parecía correcto, después fue la bocina la que funcionaba cuando quería. A los tres meses me dejó de funcionar el elevalunas del acompañante, y ese mismo día cuando ya llegaba a mi destino con la ventanilla bajada dandome por vencido de tanto probar a subirla me volvieron a funcionar las tres cosas :tonqe Toco madera y que siga así....

    Expedientes X
  3. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Si tu coche es un e34,comprueba el fusible de 80 amperios que tienes en el cable positivo al lado de la bateria,(debajo del asiento trasero) ;-).
  4. Jose3028

    Jose3028 En Practicas

    Registrado:
    25 Mar 2003
    Mensajes:
    406
    Me Gusta:
    5
    Ubicación:
    Valladolid
    Modelo:
    318iE21-520iE34
    Eso tiene toda la pinta de un cable de masa que esta flojo.

    Si has instalado un equipo de musica, alarma, o has desmontado alguna parte del coche comprueba que has dejado los cables como estaban y no has quedado ninguno suelto o flojo.
    Suerte con la avería que tiene toda la pinta que te puede volver loco.
  5. kike_325

    kike_325 Guest

    Prueba no superada :ar:, tras investigar las masas y fusibles, descubro que no encuentro el fallo, pienso que puede ser uno de los reles, pero me hace falta saber cual es cual, me paso algo parecido en un 325 con los elevalunas y descubri que era un rele, de ahi que piense que sea uno de ellos que este fallando, si alguien me puede hechar una mano se lo agradeceria eternamente.
  6. kike_325

    kike_325 Guest

    P.D. el coche es del 92 asi que supongo que es un e34 (525tds)
  7. oscartds

    oscartds Forista Senior

    Registrado:
    16 Abr 2004
    Mensajes:
    3.686
    Me Gusta:
    84
    Ubicación:
    REINO de LEON
    Modelo:
    530d , X5
    Para mi que es el fusible general(debajo del asiento trasero, junto a la bateria)
  8. kike_325

    kike_325 Guest

    El fusible es una lamina dentro de una caja negra??? (vamos que no tiene forma de fusible normal)
    Lo digo porque se veia entero, puede ser que haga mal contacto???
  9. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46


    Exacto,revisalo bien,hay veces que parece entero y no lo està.
Estado del tema:
Cerrado para nuevas respuestas

Compartir esta página