Problemas en el X3.....

Tema en 'BMW Serie X3/X4' iniciado por Lento, 6 Jun 2005.

  1. Lento

    Lento En Practicas

    Registrado:
    22 May 2005
    Mensajes:
    629
    Me Gusta:
    0
    Ubicación:
    España
    Hola,

    A ver quién da más:

    - El ruidito del cristal,
    - El navegador se abre o no cuando quiere
    - La radio funciona o no cuando idem
    - La ventanilla se pone a subir y bajar por arte de magia( le das a bajar y ok, le das a subir y cuando va por la mitad se baja, cuando llega abajo se sube, n-veces)
    - El freno de mano le da por hacer un "clack" cuando quiere que parece que te quedas con él en la mano....

    Todo por nada menos que ONCE KILOS de auto.

    Ya tengo hora en el conce y se van a enterar, os lo prometo.

    Saludos

    PD: Se me olvidaba, 12 mil y pico km y 2 litros de aceite....
  2. iraspe

    iraspe Guest

    JODO, te ha salido completito. ](*,) ](*,) ](*,) ](*,) ](*,) . Parece ser que hay mucho problema electrico hay, quizas con un chequeo en la maquina lo solucionen.

    Que tengas suerte y ya nos contaras, como acaba todo.

    Salu2
  3. MABENA

    MABENA Guest

    A mi me parece que es un problema de configuracion mal realizada.....cuando programarian la llave lo harian con la mente puesta en alguna minifalda....como te dice Iraspe...maquinita y listo......
  4. eduardog

    eduardog Guest

    Hola.
    Pues si, si que tienes problemillas.
    Yo solo el del ruido del aire delantero.
    Pero vamos que nadie ha tenido tantos problemas.
    Y lo del aceite pues es normal, no te preocupes es bueno que gaste aceite y con el tiempo gastará menos.
    Saludos.
  5. Lento

    Lento En Practicas

    Registrado:
    22 May 2005
    Mensajes:
    629
    Me Gusta:
    0
    Ubicación:
    España
    Ya os contaré la semana que viene..... :(
  6. albertpz

    albertpz Guest

    Hombre yo estoy contigo en que el coche tiene "demasiados" problemillas para lo que vale, pero bueno en general me gusta.

    Lo de las ventanillas que suben y bajan solas es un problema conocido a mi me lo solucionaron en el concesionario.

    Lo del navegador no será que lo dejar cerrado al quitar la llave de contacto. Te lo digo porque si lo cierras con el botón antes de parar luego no sube solo.

    Salu2
  7. Skorp

    Skorp Forista Miembro del Club

    Registrado:
    12 Mar 2002
    Mensajes:
    1.068
    Me Gusta:
    0
    Ubicación:
    Raticulín
    Mientras haya electrónica.....ya se sabe.


    Un saludo :cool:
  8. Belmar

    Belmar En Practicas

    Registrado:
    29 Mar 2005
    Mensajes:
    473
    Me Gusta:
    5
    A mí también me pasa lo de la pantalla del navegador. A veces sube normal, otras se queda a medio camino, y alguna otra ni se mueve.
    ¡¡¡ Ya te valeeee neeeeenng !!!
  9. Lento

    Lento En Practicas

    Registrado:
    22 May 2005
    Mensajes:
    629
    Me Gusta:
    0
    Ubicación:
    España
    Lo del navegador es como dice Belmar, no soy el único por lo que veo, las ventanillas veo que a albertpz tambien le ha pasado, tampoco soy el único, pero lo de la radio si que veo soy el primero, rectificarme si no es así....

    Saludos
  10. santi x3

    santi x3 Guest

    Pues yo tengo el coche desde marzo del 2004 y 42000 km y ni un problema,sera q ahora los austriacos no dan pie con bola:roll: .


    El aceite me viene gastando un litro y medio cada 30000km.
  11. Lento

    Lento En Practicas

    Registrado:
    22 May 2005
    Mensajes:
    629
    Me Gusta:
    0
    Ubicación:
    España
    Santi,
    siento decirte que mi coche es de mas o menos tu época, lo que pasa es que lo compré hace poco de stock y me ahorré bastante, pero vamos, que es de los primeros.
    Pensaba que podía ser`por eso, pero veo que no, mala suerte y y'asta!, veremos que pasa :eek:
  12. AleX5

    AleX5 Guest

    Hola,

    30.000kms, 1 litro de aceite aprox. Se ha caido el enganche de la red del maletero. La radio pierde onda durante 1 segundo, pero eso está localizado, es el RDS. Y ya está. Los hay mucho peores.

    Saludos,
    Alex
  13. pppanda

    pppanda En Practicas

    Registrado:
    5 Sep 2004
    Mensajes:
    714
    Me Gusta:
    7
    A mí también me pasa con la business, no puedo tener activado el RDS porque cualquier emisora la oigo a trozos. Ya me contarás qué es lo que te hacen. Yo cuando lo lleve voy a pedir que me cambien la radio.
    Salu2
  14. Lento

    Lento En Practicas

    Registrado:
    22 May 2005
    Mensajes:
    629
    Me Gusta:
    0
    Ubicación:
    España
    Eso es una de las cosas que les voy a deci ( veremos...) al igual que la pantalla del navegador, aprovecharé para que me regulen la luz derecha (xenon), porque estoy harto de que me dejen ciego despues de adelantar....

    Vaya pedazo "BMW"....

    Os aseguro que no es por quejarme, es rabia

    Saludos
  15. AleX5

    AleX5 Guest

    Hola,

    ayer regularon los faros, €10 tienen la culpa. A ver si los pruebo de noche. EN total €400 y pico de revisión, a mi me parece bastante. No tengo la factura, lo ha pagado mi mujer (es su coche). Incluye montaje del bombín, pero no el bombín, ese lo había pagado antes.

    Saludos,
    Alex
  16. santi x3

    santi x3 Guest

    En la KDD os dire como regular los faros del X3.
  17. AleX5

    AleX5 Guest

    Hola,

    si ya lo dijiste, y si no fuiste tú, fué otro, pero por €10 tampoco me complico la vida. Eso sí, si ahora siguen altos o los han puesto demsiado bajos, te pregunto en la KDD.

    Saludos,
    Alex
  18. eduardog

    eduardog Guest

    Pues bueno es saber que Santi sabe como bajar el Xenon.
    Más que nada porque hasta después de verano no llevaré el coche a bmw para que me miren el ruido de la luna...
  19. Si es facil y no requiere mas q un destonillador, podiais comentar como se hace... Por favor

    gracias
  20. Lento

    Lento En Practicas

    Registrado:
    22 May 2005
    Mensajes:
    629
    Me Gusta:
    0
    Ubicación:
    España
    Bueno, pues me han devuelto el coche y esto ya os imaginareis, cuando llegas allí no le pasa nada.

    Me han regulado las luces y me han arreglado el elevalunas, de lo demás ( cristal delantero, navegador y radio) na de ná.

    Excusas: si no lo veo no lo creo, el navegador y la radio no fallaron, eso si, le he dicho en cuanto me falle me presento aquí con el coche sin apagarlo y me lo arreglas, respuesta, si si cuando quieras... ( me ha sonado a cachondeo) y de la luna, pues que a altas velocidades no los prueban, así que ajo y agua....

    Saludos
  21. POLETE

    POLETE Guest

    Hola Lento:
    No dejes lo de la luna porque se te pasará la garantía y luego sí que te dirán lo del ajo y agua. ¡¡ No te cortes !! Es un problema generalizado que afecta a gran cantidad de unidades. Diles que HAY QUE QUITAR LA LUNA DELANTERA Y VOLVERLA A PEGAR PORQUE VIENE MAL DE FABRICA
    Y si no te lo quieren mirar, haz público ese concesionario. Es que es para deshuevarse (perdón).
    Si es que no hace falta ni probarlo; si ya saben lo que es. Y aunque tuvieran que ponerse a 300 para ver el ruido...que lo hagan y si no que hubieran fabricado el coche sin ese defecto.
    Saludos
  22. Lento

    Lento En Practicas

    Registrado:
    22 May 2005
    Mensajes:
    629
    Me Gusta:
    0
    Ubicación:
    España
    Pues eso digo yo, encima cuando he aparcado el coche por la tarde en el garaje la pantalla no se ha bajado. Tiene fácil solución, le haré fotos que se vea el navegador levantado sin la llave, por que creo que eso es imposible...
    ya veremos el capitulo como sigue...

    Saludos
  23. iraspe

    iraspe Guest

    Duro con ellos y no lo dejes, es lo que quieren ellos que lo dejes por imposible.


    Salu2
  24. Wesley

    Wesley Forista

    Registrado:
    13 Dic 2004
    Mensajes:
    1.805
    Me Gusta:
    4
    Ubicación:
    Sur
    Modelo:
    530D Xdrive, Cayenne
    Es algo vergonzozo, deberias de hablar con atención al cliente de Bmw Iberica.
    Saludos
  25. Lento

    Lento En Practicas

    Registrado:
    22 May 2005
    Mensajes:
    629
    Me Gusta:
    0
    Ubicación:
    España
    No saben como soy, je je...
  26. abg

    abg Guest

    Mi x3 con 31000 km ha gastado i litro de aceite y de los problemas electricos pues el mio también los tiene: Se bloquea la radio, el navegador, el telefono y solo parando y volviendo a arancar se soluciona. Lo del freno de mano ami también me ha ocurrido y lo más delicado es que un día se puso en 4x4 al subir la rampa del garaje y estuvo así un día entero, luego de quitó y lo llevé a la casa me dijeron que tenian que reprogramar la centralita y no me ha vuelto a pasar.
    Lo que sí me ha ocurrido es lo del bloqueo del navegador, radio y telefono y ahora que está en revisión de los 30.000 creo y espero que cambien lo que tengan que cambiar y terminemos con estos problemillas que la verdad en un coche de este precio no deberian darse y si se dan solucionarlos antes de esta revisión de los 30.000.
    Se me olvidaba la botonera del volante que hace subir y bajar el volumen también falla y en ocasiones hace que salten las canciones, la van a cambiar pero llevan 4 dias esperandola. Sin comentarios...
  27. MABENA

    MABENA Guest

    Hola abg y bienvenido al foro....tranquilo que los problemas se solucionarán, son lentos pero al final lo arreglaran.
  28. Wesley

    Wesley Forista

    Registrado:
    13 Dic 2004
    Mensajes:
    1.805
    Me Gusta:
    4
    Ubicación:
    Sur
    Modelo:
    530D Xdrive, Cayenne
    Hola Abg bienvenido
  29. eduardog

    eduardog Guest

    Bienvenido al foro ABG.
    Y tranquilo que somos muchos los que estamos encabronados con el servicio pots-venta.
  30. MABENA

    MABENA Guest



    algunos mas que otros

Compartir esta página