Problemas en SMG

Tema en 'BMW Serie 5 E-60 (2003 - 2010)' iniciado por ADIAZ, 6 Nov 2006.

  1. ADIAZ

    ADIAZ Forista

    Registrado:
    29 Mar 2002
    Mensajes:
    1.014
    Me Gusta:
    2
    Ubicación:
    Chamartin
    Hola a todos, tengo un amigo con un problema que no le saben resolver en BMW, el caso es que tiene un 530i E-60 del año 2004, con cambio SMG, el me dice que la marcha atras a veces no entra, y tiene que probar 5, 10 o las veces que hace falta hasta que el coche la reconoce. Cuando lo prueban en el taller le dicen que todo está bien, y que la maquina de test no dice nada, justo hoy me comento que incluso ayer se le encendio el testigo de avería del cambio. Alguno de vosotros a tenido un problema parecido.
    Muchas gracias.
  2. Gorki

    Gorki Forista Legendario

    Registrado:
    27 Abr 2004
    Mensajes:
    8.246
    Me Gusta:
    26
    Ubicación:
    Donosti,paraiso natural!
    No conozco ningun caso similar...bueno similar si...algunos cambios de los smg de los M5/M6 estan dado problemas,de todas maneras pienso que no es exactamente la misma caja asi que de poco ayuda...le han reprogramado el coche incluida la caja?quiza este hay la solucion ;-)
  3. meteojerez

    meteojerez Guest

    Lo siento, no puedo aportarte nada al respecto. Hasta el momento, sólo un problema al principio, pero nada que ver con lo que tú comentas. En mi caso, y tambien en algunos otros de los smg que conozco incluyendo algún M, el problema se daba cuando paraba el motor con alguna marcha insertada. Despues, al ponerlo en marcha de nuevo había ocasiones que se volvía un poco tarumba. Resolví que ( tambien aconsejado por Félix y creo que tambien Smerayo) para evitar estos pequeños trastornos era más adecuado apagar siempre en N y desde entonces cero problem. En particular la marcha atrás ningún problema jamás.
    saludos
    Edito para añadir que yo le recomendaría precisamente eso, parar el motor insertando previamente la N.
  4. Gorki

    Gorki Forista Legendario

    Registrado:
    27 Abr 2004
    Mensajes:
    8.246
    Me Gusta:
    26
    Ubicación:
    Donosti,paraiso natural!
    Vicente,te llamare mañana a la mañana que he andado liadillo ;-)
  5. meteojerez

    meteojerez Guest

    Vale, tranqui.
  6. Rav4

    Rav4 Guest

    de momento no problem.....y muchas veces a saco del bueno...
  7. ELECTRICO

    ELECTRICO Guest

    Yo, de momento, ningun problema. Y tambien paro en N siempre.
  8. Félix

    Félix Forista

    Registrado:
    24 Feb 2002
    Mensajes:
    2.224
    Me Gusta:
    389
    Ubicación:
    Pels països
    Bueno, yo sí apago el motor con la palanca en "D" o "R". Lo que hago para evitarme problemas es siempre seguir a rajatabla la secuencia de arranque: 1º pisar el freno con cierta intensidad, 2º dar el contacto, 3º poner "N" y 4º arrancar...


    ...y siempre dejando un cierto intervalo entre cada una de esas acciones para dejar que el coche las "acabe sus cosas" con tranquilidad.


    Cuando en alguna extrañísima ocasión, cegado en mi intelecto por la coyuntura, me ha hecho algún extraño (básicamente no pasar a "N" al mandárselo), partiendo de cero con la secuencia antes descrita, todo ha vuelto a ir a la perfección.
  9. ADIAZ

    ADIAZ Forista

    Registrado:
    29 Mar 2002
    Mensajes:
    1.014
    Me Gusta:
    2
    Ubicación:
    Chamartin
    Muchas gracias a todos, eso le dire.
  10. smerayo

    smerayo Guest

    que no se le olvide tampoco que, para realizar el cambio de N a R, debería pisar un poco el freno para que lo interprete mejor el coche:wink:
  11. STARSKY542

    STARSKY542 Forista

    Registrado:
    3 Dic 2005
    Mensajes:
    3.314
    Me Gusta:
    45
    Ubicación:
    ESPAÑA
    Modelo:
    XDrive 30d
    Juassssssss ¡¡¡¡estás vivo!!!! :LOL: :LOL: :LOL:
  12. smerayo

    smerayo Guest


    :err: llevo vivo unos 29 años...:biggrin:
  13. Berki

    Berki Forista Legendario Miembro del Club

    Registrado:
    22 Nov 2005
    Mensajes:
    14.263
    Me Gusta:
    189
    Ubicación:
    Out
    Es que me regalo el eme.... y dspues de petar mi coche me lo devolvio y me quito el capricho :mad::mad::mad:
  14. Berki

    Berki Forista Legendario Miembro del Club

    Registrado:
    22 Nov 2005
    Mensajes:
    14.263
    Me Gusta:
    189
    Ubicación:
    Out
    29*1.5

    :wink::wink::wink::wink::wink::wink::wink::wink::wink::wink::wink::wink::wink::wink::wink::wink::wink::wink::wink::wink::wink::wink:

Compartir esta página