Problemas en un faro

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por SwaR, 16 Ago 2007.

  1. SwaR

    SwaR Guest

    Buenas,

    Tengo un problemilla con uno de los faros que me tiene un poco extrañado. Se me enciende el check correspondiente al faro continuamente, pero comprobando las luces suelen ir todas, excepto en alguna ocasion que en vez de encenderse la luz de posicion de ese faro se enciende el intermitente quedandose fijo :mad:

    ¿Alguna idea?
  2. A Mi Me Pasa Con Las Dos Luces De Posicion De Atras. Me Aparece El Chivato Como Que Estan Fundidas, Pero Funcionan A La Perfecion. Mi Mecanico Me Dijo Que Era Problemade Cables O De La Placa Donde Estos Conectan. Lo Tengo Que Llevar A Final Del Verano. Sino Te Molesta Mucho El Chivato Puedes Aguantar, Porque Seguro Que Es Eso Una Mala Conexion.
  3. BMENDI

    BMENDI Forista

    Registrado:
    17 Nov 2005
    Mensajes:
    1.009
    Me Gusta:
    6
    Ubicación:
    Bilbao
    Suele ser que hace mala conexión o que le queda poca vida a la bombilla. A mi me pasa en una trasera, la giro o la quito y la pongo y se acabó el fallo.
  4. SwaR

    SwaR Guest

    Pues ya lo dejaré para la revision, que la pasaré a finales de este mes

    Gracias!
  5. manuses

    manuses

    Registrado:
    9 Ene 2007
    Mensajes:
    288
    Me Gusta:
    0
    Ubicación:
    bilbao
    Es un problema de la conexión de la bombilla ( al hacer el check detecta más resistencia de la que debiera y el sistema cree que está fundida) o de la conexión del cable (lo mismo, detecta más resistencia), lija ligeramente la conexión de la bombilla (tanto de la propia bombilla como del portalámparas), si es del cable asegurate de que no esté requemado, por mala conexión aumenta la resistencia, por tanto el calor y al final queda todo chamuscado.

    Sds.
  6. Shinji

    Shinji Forista Senior

    Registrado:
    29 Ago 2004
    Mensajes:
    4.152
    Me Gusta:
    0
    Ubicación:
    Alcalá de Gra.(Sevilla) ESPAÑA
    Exacto, muchas veces ocurre eso: limpias los contactos de mierda y óxido con limpia-contactos y paciencia y se acabó el problema. A mí hace un año me empezó a dar por saco la luz de cruce delantera derecha, lo limpié y hasta hoy :wink:
  7. enano330

    enano330 Forista Senior

    Registrado:
    29 Nov 2006
    Mensajes:
    4.699
    Me Gusta:
    43
    Ubicación:
    Madrid
    Modelo:
    un BMW
    a mi me pasaba con el foco delantero derecho, lo desmonte y comprobe que estaba lleno de agua, supongo que de haber lavado el motor... limpie el conector, lo encinté y hasta hoy sin problema alguno.
  8. SwaR

    SwaR Guest

    Ayer estuve mirando un poco por encima a la que salí del gimnasio y no vi muy bien como se cambian las bombillas, con lo facil que era en mi zx.....

    Hay por ahi algun brico o algo donde lo ponga??? no tengo el libro del coche :wideeyed:
  9. LITROS_330CD

    LITROS_330CD Forista Legendario

    Registrado:
    8 Nov 2006
    Mensajes:
    9.155
    Me Gusta:
    60
    Ubicación:
    VIGO
    tienes que quitar el tapizado del maletero donde esta la bandeja de herramientas,bueno solo te bastara soltarlo de las grapas de arriba. y listo
  10. SwaR

    SwaR Guest

    Me parece que te has ido muy atras ... el problema es en un faro delantero jeje

Compartir esta página