Problemas gmail & messenger

Tema en 'Informática - Tecnología' iniciado por jato, 29 May 2007.

  1. jato

    jato Forista Legendario

    Registrado:
    26 Sep 2006
    Mensajes:
    12.847
    Me Gusta:
    0
    Ubicación:
    A caballo por la península
    Os carga la página de gmail?
    Os funciona el messenger?
    Llevo todo el día sin poder acceder :p
  2. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.445
    Me Gusta:
    8.109
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    Messenger perfecto, pese a funcionar bajo Mac y la discriminación que con ello conlleva :descojon:

    No me da problemas desde hace BASTANTES años...
  3. javi.tds

    javi.tds Forista Legendario

    Registrado:
    27 Jul 2006
    Mensajes:
    11.002
    Me Gusta:
    11
    Todo perfecto :yes:.
  4. jato

    jato Forista Legendario

    Registrado:
    26 Sep 2006
    Mensajes:
    12.847
    Me Gusta:
    0
    Ubicación:
    A caballo por la península
    Argh debo ser un bicho raro, me rebota el server de gmail y el messenger de los ***** lo mismo :/
  5. jato

    jato Forista Legendario

    Registrado:
    26 Sep 2006
    Mensajes:
    12.847
    Me Gusta:
    0
    Ubicación:
    A caballo por la península
    No tendrá por casualidad ninguno el mismo problema verdad? :p
  6. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.445
    Me Gusta:
    8.109
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    Que nooo :LOL:
  7. jato

    jato Forista Legendario

    Registrado:
    26 Sep 2006
    Mensajes:
    12.847
    Me Gusta:
    0
    Ubicación:
    A caballo por la península
    En el despacho tampoco me entra:mad::mad::mad:
  8. chomi

    chomi Guest

    A mi gmail me esta dando problemas para entrar desde firefox; me dice esto:
    If you are using a slow Internet connection, you can wait a bit longer for this page to finish loading, or just use basic HTML view for now.
    Si pincho entonces entro pero no se por que será ya que desde IExplorer va bien.
  9. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.445
    Me Gusta:
    8.109
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    Se me ocurre una cosa. Si no te deja entrar desde ningún lado a tu cuenta de Hotmail o usar el Messenger, es posible que estén de mantenimiento en el servidor donde tienes alojada la cuenta, porque, lógicamente, no hay un solo servidor, sino sería 36 veces yo de grande :D

    Es lo que se me ocurre ahora... :mad:

Compartir esta página