problemas parrot ck3000 evo

Tema en 'Audio BMW' iniciado por aprilia_pegaso, 24 Ene 2006.

  1. aprilia_pegaso

    aprilia_pegaso Forista

    Registrado:
    11 May 2005
    Mensajes:
    756
    Me Gusta:
    3
    Ubicación:
    pais vasco
    Hola, bueno necesito ayuda para solucionar un problema con el ck3000 evo. la primera vez que lo conecte con sus terminales busque el dispositivo con el movil y sin problema lo encontro y pude llamar sin problemas. Despues de utilizarlo un rato cuando iba a realizar otra llamada la tecla de llamada y colgar se pusieron a parpadear muy rapido y no paraban, quite el contacto y lo volvi a dar. A partir de entonces ya no se ha vuelto a conectar, lo unico se me ha ocurrido hacer es resetear el sistema pulsando durante 3 segundos las dos teclas y tampoco encuentra el dispositivo el movil. He repetido el borrado y he observado que cuando sueltas las teclas despues de borrar, la que sueltas la ultima se queda parpadeando despacio y solo se quita si pulsas la ruleta del volumen. No se que hacer y acabo de comprarlo a un compañero forero. Que creeis que debo de hacer? por el momento lo he dejado todo desenchufado para ver si se recupera el sistema al estar sin tension, no se me ocurre nada y el manual no tiene ninguna guia de problemas!!. menuda puñeta!!!

    saludos
  2. aprilia_pegaso

    aprilia_pegaso Forista

    Registrado:
    11 May 2005
    Mensajes:
    756
    Me Gusta:
    3
    Ubicación:
    pais vasco
    alguna idea o aplico la garantia??
  3. pLEy

    pLEy Trolls cleaner

    Registrado:
    21 Ago 2002
    Mensajes:
    63.041
    Me Gusta:
    77
    Hola, desconozco el funcionamiento exacto de ese manos libres. Imagino que la instalacion estara perfectamente realizada y que no hay nada mal (de todas formas la revisaria por si acaso). ¿El manual no dice nada de los intervalos de parpaedo en caso de error? ¿Has probado con otro telefono a ver si tambien falla?

    Saludos
  4. aprilia_pegaso

    aprilia_pegaso Forista

    Registrado:
    11 May 2005
    Mensajes:
    756
    Me Gusta:
    3
    Ubicación:
    pais vasco
    segun el fabricante, es averia de fábrica. Fallán alrededor de un 3%

    gracias a todossss
  5. pLEy

    pLEy Trolls cleaner

    Registrado:
    21 Ago 2002
    Mensajes:
    63.041
    Me Gusta:
    77
    Pues a cambiarlo o reclamar por garantia ;-)
  6. aprilia_pegaso

    aprilia_pegaso Forista

    Registrado:
    11 May 2005
    Mensajes:
    756
    Me Gusta:
    3
    Ubicación:
    pais vasco
    la garantia creo que responder´´a, ya está en camino del proveedor. Mil gracias Pley
  7. pLEy

    pLEy Trolls cleaner

    Registrado:
    21 Ago 2002
    Mensajes:
    63.041
    Me Gusta:
    77
    Me alegro ;-)

Compartir esta página