problemas serios????

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por beorn, 4 Jul 2006.

  1. beorn

    beorn En Practicas

    Registrado:
    11 Mar 2006
    Mensajes:
    643
    Me Gusta:
    0
    Ubicación:
    LEON
    hola a todos y muchas gracias antes de nada.a ver os cuento tengo un 525da un e39 que me traje de alemania tiene 160000 km y estoy realmente alucinado con el por que antes tenia un citroen y os podeis imaginar el cambio..;-)el caso es que solo me ha dado dos problkemas el primero fue el sensor del arbol de levas que provocaba que el coche algunas veces y siempre despues de andar un rato con el no arrancaba,a la media hora lo intentabas otra vez y arrancaba ...vamos para volverme majareta.lo lleve a la bmw en oviedo(trato excelente por cierto)y 130euros solucionaron el problema.ahora me ocurre que en las cuestas sobre todo prolongadas,acelero y se me queda osea sube de revoluciones pero no de velocidad se queda como en 90 o 100 km por hora y no se mueve aunque pase el pie hasta abajo ademas "camellea"osea va como a tirones de 6 o7 segundos.la verdad es que me tiene bastante preocupado.¿alguien me puede dar un consejo al respecto?¿teneis idea de que puede provocar esto?bueno muchas gracias anticipadas y solo deciros a todos que este foro es una verdadera pasada:xray::xray::xray:[:>prayse me olvidaba es un automatico con steptronic.....gracias again
  2. duende

    duende En Practicas

    Registrado:
    11 Mar 2002
    Mensajes:
    610
    Me Gusta:
    1
    Ubicación:
    Madrid
    Si sube de revoluciones y no acelera tienes que cambiar el embrague (supongo que llevas cambio manual).
  3. CIMA

    CIMA Forista

    Registrado:
    20 Dic 2005
    Mensajes:
    1.175
    Me Gusta:
    380
    Ubicación:
    LEÓN
    Hola paisano, bienvenido al foro.
    Si sube de revoluciones pero nó de velocidad, me temo que el fallo pueda venir del cambio automático (que patine), y eso es una avería cara.
    ¿Has comprobado el nivel de valvulina?
    A ver si Fer lo confirma.
    Saludos;-)
  4. como bien te dicen comprueba el nivel de la caja de cambios

    ¿aun seleccionando marchas cortas tampoco anda?
  5. Reihesechs

    Reihesechs Novato Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    91.256
    Me Gusta:
    38.985
    Ubicación:
    Siglo XX
    Modelo:
    Bugatti T-35
    Si sube de revoluciones y no acelera puede ser normal, dependiendo del grado de patinamiento.

    El convertidor de par provoca deslizamiento cuando hay poca potencia en el motor. Si aceleras más fuerte debería subir de vueltas y dejar de patinar. Seguramente si lo pones en "S" y te baja a cuarta el patinamiento se rebaja drásticamente aunque el automático siempre patina cuando se va a bajas revoluciones.

    De todos modos si pisas a fondo debería empezar a acelerar sin dudas y, normalmente, a reducir de marcha si vas en "D" o "S".

    Si quieres probar otro steptronic para comparar mándame un privado.
  6. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Llevalo a chequear,creo igual que nuestros compañeros que ese cambio està fallando.

Compartir esta página