Problemas ....

Tema en 'BMW Serie Z (1987 - Presente)' iniciado por zagiman, 8 Jul 2007.

  1. zagiman

    zagiman En Practicas

    Registrado:
    12 Abr 2007
    Mensajes:
    82
    Me Gusta:
    6
    Ubicación:
    valencia
    Hola a todos.
    El caso es que ayer y sin previo aviso empecé a notar que mi z3 iba raro, a pocas rpm parecía que fallaba el motor y me quedaba sin potencia, de hecho casi no pude salir de un parking.
    Al llegar a casa me dí cuenta de que tenía el testigo de fallo en la gestión del motor encendido .
    :nah: .
    Paré el coche y hoy lo he vuelto a probar. parece que falla algún cilindro y los gases de escape huelen como a fallo de combustión.
    ¿Podrian ser las bujias?, ¿a alguien le ha pasado algo parecido?
  2. 330coupediesel

    330coupediesel Clan Leader Miembro del Club

    Registrado:
    29 Mar 2006
    Mensajes:
    32.156
    Me Gusta:
    123
    Ubicación:
    Gallaecia
    Modelo:
    BMW y Kawasaki
    pasate por el subforo Z
    allí hay autenticos expertos
  3. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.435
    Me Gusta:
    8.095
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    ¿Gasolina? Comprueba los cables de las bujías.

    ¿Diésel? Ni idea, son como bichos raros :descojon:
  4. OTTO_E-46

    OTTO_E-46 Forista Senior Miembro del Club

    Registrado:
    12 Abr 2007
    Mensajes:
    4.551
    Me Gusta:
    15
    Ubicación:
    BCN
    Y tanto que un Z3 diesel seria un bicho muy muy raro :p:wink::LOL:
    En cuanto al problema, lo siento, no tengo ni idea.
    Suerte
  5. zagiman

    zagiman En Practicas

    Registrado:
    12 Abr 2007
    Mensajes:
    82
    Me Gusta:
    6
    Ubicación:
    valencia
    Gracias, probaré en e foro z.
  6. jos3333333

    jos3333333 Guest

    pasate por la seccion Z

Compartir esta página