Problemilla al arrancar

Tema en 'BMW Serie M (1979 - Presente)' iniciado por Tiniki, 30 May 2007.

  1. Tiniki

    Tiniki Forista

    Registrado:
    24 Abr 2006
    Mensajes:
    935
    Me Gusta:
    77
    Ubicación:
    Guipuzcoa
    Resulta que mi 286 ha arrancado siempre perfectamente pero ahora le cuesta hacerlo unos 3 segundillos cuando esta caliente y lleva parado 15 o 30 minutillos. Si es parar y arrancar seguido lo hace bien. ¿Sabeis que puede ser? Gracias y saludos
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Probablemente sensor del arbol de levas,pero chequealo para confirmar,;-).
  3. majoni325

    majoni325 Forista Senior

    Registrado:
    2 Nov 2005
    Mensajes:
    4.807
    Me Gusta:
    150
    Ubicación:
    M3 3.0
    El mío arranca perfectamente, pero estoy pensando en cambiarle esta pieza, ya que pienso que pueda tener relación con la inestabilidad a ralentí. ¿Que fallos provoca cuando este sensor no funciona bien Fer?
  4. Tiniki

    Tiniki Forista

    Registrado:
    24 Abr 2006
    Mensajes:
    935
    Me Gusta:
    77
    Ubicación:
    Guipuzcoa
    OK Gracias, lo miraré!!:wink:
  5. Tiniki

    Tiniki Forista

    Registrado:
    24 Abr 2006
    Mensajes:
    935
    Me Gusta:
    77
    Ubicación:
    Guipuzcoa
    ¿Sabes tu como se chequea, Majoni?Saludos
  6. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    Tienes que hacerlo con maquina de diagnosis.
  7. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    Principalmentre mala arranque en caliente y algun que otro tiron de motor.
  8. majoni325

    majoni325 Forista Senior

    Registrado:
    2 Nov 2005
    Mensajes:
    4.807
    Me Gusta:
    150
    Ubicación:
    M3 3.0
    Pues el mío no hace nada de eso, solo temblar y bajar el ralentí a 500 vueltas cuando se pone "enfermo."
  9. Tiniki

    Tiniki Forista

    Registrado:
    24 Abr 2006
    Mensajes:
    935
    Me Gusta:
    77
    Ubicación:
    Guipuzcoa
    OK Gracias, tirones no me pega, solo cuando yo quiero:biglaugh:Mañana lo chekeo.
  10. majoni325

    majoni325 Forista Senior

    Registrado:
    2 Nov 2005
    Mensajes:
    4.807
    Me Gusta:
    150
    Ubicación:
    M3 3.0
    Mantenos informados, que el tema interesa. A ver si por fín ponemos nuestros M´s en plena forma, que ya es hora.

Compartir esta página