Problemilla con el M///

Tema en 'BMW Serie M (1979 - Presente)' iniciado por luismiguelo, 27 Abr 2005.

  1. luismiguelo

    luismiguelo En Practicas

    Registrado:
    27 Abr 2003
    Mensajes:
    84
    Me Gusta:
    0
    Ubicación:
    Madrid
    Hola a todos,hace poco adquiri un M3 E-36, y estoy bastante contento con el,pero me esta surgiendo un problemilla,que seguro que me podeis ayudar.
    Basicamente es que el indicador de temperatura de vez en cuando me marca que el coche esta frio,va en el centro y de repente empieza a bajar la temperatura hasta poner en la zona azul,luego al rato (hay veces que al instante ,otras tarda mas)se vuelve a el centro del indicador,esto ocurre a veces y generalmente cuando salgo a carretera,y el motor frio no esta,entonces imagino que sera el sensor del motor o el propio indicador del cuadro,o un mal contacto que al pillar un bache... no se,haber si a alguien le ha pasado y me ayuda, y sobre todo espero que no sea grave...rezare.

    Saludos.
  2. Supongo que será problema del termostato o de lo que tú comentas.Fer te lo dice fijo.
  3. txaran

    txaran Forista Legendario Miembro del Club

    Registrado:
    3 Ene 2003
    Mensajes:
    12.383
    Me Gusta:
    205
    Ubicación:
    Guipúzcoa
    Lo notas especialmete cuando pegas un "acelerón" o con movimientos "bruscos"?
  4. NOVA

    NOVA Forista Legendario Miembro del Club

    Registrado:
    2 Abr 2002
    Mensajes:
    14.411
    Me Gusta:
    55
    Ubicación:
    Gipuzkoa
    Txaran que no estan hablando de un FR!!!!! :finga:
  5. pillabichoss

    pillabichoss Forista Legendario

    Registrado:
    15 Feb 2003
    Mensajes:
    8.754
    Me Gusta:
    0
    Ubicación:
    Cordoba sultana
    A mi me suele pasar por autovía o autopista, si voy a paso "legal" en quinta se me va enfriando el motor poco a poco, hasta que se pone en lo azul, se soluciona facil andando un tramo en una marcha más corta (o dando un poco más de cera, que es lo que me gusta a mi, jejeje).

    Pero ese cambio de temperatura es progresivo, si te lo hace bruscamente es facil que sea avería del indicador, o del sensor de temperatura. Sea lo que sea no creo que sea caro.

    Saludos.
  6. luismiguelo

    luismiguelo En Practicas

    Registrado:
    27 Abr 2003
    Mensajes:
    84
    Me Gusta:
    0
    Ubicación:
    Madrid
    No txaran,todo lo contrario es mas como dice pillabichos,es cuando ruedas a "paso legal" lo que pasa que se enfria un poco rapido,y otras veces a velocicdad legal,va fijo en la temperatura normal.
  7. luismiguelo

    luismiguelo En Practicas

    Registrado:
    27 Abr 2003
    Mensajes:
    84
    Me Gusta:
    0
    Ubicación:
    Madrid
    Puede ser el anticongelante?? lo digo por que creo que tiene mucho tiempo y deberia de cambiarlo ...
  8. drifterM

    drifterM Forista Senior

    Registrado:
    7 Feb 2005
    Mensajes:
    5.992
    Me Gusta:
    0
    Ubicación:
    CAT
    Modelo:
    M3 E30
    Pues yo no se a vosotros pero yo sea en verano o en invierno me va la aguja de la temperatura del agua clavada a la mitad. En otro 318is que tuve tambien, asi que a lo mejor tienes algun problema.
  9. EmEtReSe36

    EmEtReSe36 Guest

    me parece k estos coches llevan un sistema k mantiene la temperatura,como dice drifterM siempre la mantiene clavada.es como una especie d ecalentador k lo k hace es calentar hasta su punto optimo i parar de calentar cuando esta ya en su punto para k el motor trabaje adecuadamente .si os fijais tarda 3 minutos o algo asi en calentarse el coche hasta la mitad,i sin ese sistema tardaria muchisimo mas,aparte de lo k trabaja el termostato.como han dicho antes si fuera un problema de termocontacto o no te funcionaria o lo k haria es marcar a tope de temp ya que se suelen romper las resistencia k lleva dentro i es massa directa entonces marca a tope.
    tiene k ser eso,llevara un tipo de calentador k ahora mismo no te trabajai cuando vas por autovia i hay mucho caudal de aire refrigera mucho i te baja la temp.
    espero serir de alguna ayuda.
    saludos
  10. drifterM

    drifterM Forista Senior

    Registrado:
    7 Feb 2005
    Mensajes:
    5.992
    Me Gusta:
    0
    Ubicación:
    CAT
    Modelo:
    M3 E30
    Seguramente que llevara algun sistema de estos pq tarda muy poco en coger la temperatura optima el motor.

    La aguja de la temperatura va bien no? No creo que sea del cuadro que tengas alguna mala conexion o que la aguja este fallando.
  11. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Parece fallo del termoatato,se queda abierto y por eso la temepraturas del motor baja.
  12. EmEtReSe36

    EmEtReSe36 Guest

    lostermostatos solo estan cerrados cuandop esta el coche frio,lo k hace es cerrar el circuito que va al radiador.
    si se kedara cerrado harias jnta de culata o clavarias ya k no cricularia agua por el radiador pero po restar abierto.. es como deve de estar.
    el sistema de un termostatoes dilatar con el calor del agua que mediante un muelle abre una especie de compuerta abriendo pasoi al agua,cuando el motor esta frio dicho termostato esta cerrado pero cuando se calienta abre paso.y ya no se cierra en ningun momento hasta que hace un rato k esta parado el motor.
    slds
  13. Bemeuvero

    Bemeuvero Forista

    Registrado:
    2 Sep 2003
    Mensajes:
    3.410
    Me Gusta:
    83
    Ubicación:
    Santander
    No se yo creo que algo os va mal, en el 325 y en el M cuando calientan en la mitad clavados. Al menos mi experiencia.
  14. EmEtReSe36

    EmEtReSe36 Guest

    no tengo mucha experiencia en BMWs pero se de cierto k eso es lo k deveria ser en todos,tener una temperatura optima d efuncionamiento aun haviendo calor o frio es perfecto y los coches de hoy en dia tambien ban bastante clavados.
  15. jjquiroga

    jjquiroga Guest

    En el mio tambien se clava en el centro y no se mueve.
  16. pillabichoss

    pillabichoss Forista Legendario

    Registrado:
    15 Feb 2003
    Mensajes:
    8.754
    Me Gusta:
    0
    Ubicación:
    Cordoba sultana
    Yo imagino que como bien deciis, debo de tener algo mal en el termostato, pero no me preocupa en demasía, por ciudad va clavado en el centro, por carretera abierta y rodando a muy bajas vueltas se baja algo la temperatura, pero no suele ser habitual que se den esas circunstancias (el 95% de mi conducción es ciudad y si salgo a carretera no suelo ir a bajas vueltas), amén de que pienso que si fuese al contrario (termostato cerrado siempre y calentamiento) si que me preocuparía y bastante, pero siendo así no meto el coche en taller para eso, ya aprovecharé otra cosilla que tenga para que lo solucionen todo junto.

    Es mi opinión de inexperto, pero si creeis de que debería de revisarlo con urgencia por bién del coche, lo haré en cuanto pueda.

    Saludos.
  17. mario88

    mario88 Guest

    si cierto el mio la temperatura sube a centro volada en tres o cuatro minutos circulando y se queda hay clavada valla a la velocidad que valla un saludo
  18. luismiguelo

    luismiguelo En Practicas

    Registrado:
    27 Abr 2003
    Mensajes:
    84
    Me Gusta:
    0
    Ubicación:
    Madrid
    En el 318 que tengo la temperatura va clavado,y en otros que he tenido tambien,por eso se que hay un problema,si fuera el termostato,la temperatura subiria (ya me paso en el e46) ademas el termostato del radiador lo unico que hace es al llegar a cierta temperatura poner en marcha los electroventiladores...
    Me he enterado,que lo que marca la temperatura del motor es un sensor que va en el bloque motor, y debe ser lo que falla,a no ser que sea el reloj del cuador o la instalacion,por eso querria saber si a alguien le ha pasado y lo ha slucionado,pero aun asi quiero dar las gracias a todos los foreros por su ayuda,por que creo que algo aprendemos todos contandonos nuestras experiencias y averias.

    Saludos.
  19. manguito

    manguito En Practicas

    Registrado:
    7 Feb 2003
    Mensajes:
    146
    Me Gusta:
    0
    Ubicación:
    Pontevedra y Barna
    Al mío le pasaba que en ciudad o en carretera dando cera la temperatura se clavaba en la mitad del recorrido, pero si aflojaba la marcha la temperatura bajaba bastante, casi hasta llegar a la zona azul, pero nunca había cambios bruscos en la aguja. Le cambié el termostato y problema resuelto, lo que pasaba es que éste no cerraba bien.
    Saludos

Compartir esta página