Problemilla

Tema en 'Serie 1 E-87 (2004 - 2011)' iniciado por car_zzzz, 24 Mar 2006.

  1. car_zzzz

    car_zzzz Guest

    Hola a todos, ayer me paso una cosa muy rara, cogi una glorieta un poquito deprisa :dan: para probar ya q habia llovido un poco a ver si me entraba el estabilizador y aun asi no entro y sin ningun problema pero de repente se me encendio el chivato de q mi puerta estaba abierta, con el pestillo bajado y la luz interior apagada, la puerta estaba perfectamente cerrada pero tuve q abrirla y volverla a cerrar para q se fuera el chivato... no se no me parece muy normal es la primera vez pero hoy mismo llamo a BMW a ver q me dicen.

    Os ha pasado a alguno?... tenéis alguna respuesta o idea de pq ha podido pasar? Gracias
  2. igestal

    igestal Forista

    Registrado:
    2 Feb 2005
    Mensajes:
    2.752
    Me Gusta:
    1
    Ubicación:
    las galicias
    eso es raro

    caprichos de la electrónica
  3. Jumper

    Jumper Guest

    seguramente era porque muy gentilmente te estaba invitando a que salieses del coche...:) que le harias!
  4. vitto72

    vitto72 Guest

    Pues ni puta..algun duende tocapelotas..
  5. LON

    LON Guest

    si fue en una rotonda en la k entraste rapidito, no podria ser k algun sensor este medio suelto y se haya movido en ese momento ?
  6. Josep_BP

    Josep_BP Forista

    Registrado:
    22 Ene 2006
    Mensajes:
    2.841
    Me Gusta:
    7
    Ubicación:
    Palafolls(Barcelona).
    Yo creo mas con lo que dice Jumper. Seguro que se mosqueo contigo por hacerle trabajar (la CPU).
  7. Tom81

    Tom81 Guest

    Eso mismo me paso a mi el otro dia. Debe ser que los sensores de las puertas no los colocan con mucho impetu...

Compartir esta página