problemilla

Tema en 'BMW Serie M (1979 - Presente)' iniciado por ELIAS, 2 May 2006.

  1. ELIAS

    ELIAS Forista

    Registrado:
    16 Sep 2005
    Mensajes:
    1.281
    Me Gusta:
    0
    Ubicación:
    valencia
    el sabado estuve en el circuito de chesta en valencia dando unas vueltecitas tuve que inflar las ruedas a tres kilos y luego les volvi a poner su presion y ahora cada dos por tres se me enciende el chivato de la presion de las ruedas ¿alguien me puede decir como resetarlo ? o tengo que ir al la casa?
  2. Caifás

    Caifás Forista Legendario

    Registrado:
    13 Abr 2005
    Mensajes:
    14.901
    Me Gusta:
    4
    Pon la presión a la que quieres que vayan las ruedas y luego resetea... o sea, ten el botón pulsado unos segundos hasta que se apague la lucecita...
  3. ELIAS

    ELIAS Forista

    Registrado:
    16 Sep 2005
    Mensajes:
    1.281
    Me Gusta:
    0
    Ubicación:
    valencia
    cuando voy en marcah se me enciende y me pita lo mantengo pulsado y se apaga y al rato vuelve a dispararse
  4. M///AN GT

    M///AN GT Guest

    y para correr en xeste la subes a 3 kilos??? tendrias que aberla puesto 2.2 y te ubiera ido muchoo mejorr!;-)
  5. ELIAS

    ELIAS Forista

    Registrado:
    16 Sep 2005
    Mensajes:
    1.281
    Me Gusta:
    0
    Ubicación:
    valencia
    nos obligaban a ponerlas a tres quilos sino decian que salias sin ruedas yo opino igual que tu pero las normas son las normas
  6. javi 330

    javi 330 Forista

    Registrado:
    3 Nov 2005
    Mensajes:
    2.489
    Me Gusta:
    23
    Ubicación:
    Sevilla
    Modelo:
    335i
    El mio le paso la semana pasada al cambiar de cubiertas. pulsa el boton sin el contacto pero con la llave puesta en la primera posicion 5 segundosy pon contacto sin soltar el boton, se apaga la luz pulsas otra vez pero solo ahora se encinde en amarillo y quita el contacto..
  7. M///AN GT

    M///AN GT Guest

    ahh vale...entonces te entiendo...:)
  8. Manu M_3

    Manu M_3 Forista

    Registrado:
    29 Nov 2004
    Mensajes:
    2.240
    Me Gusta:
    8
    Ubicación:
    Paterna - Valencia
    Modelo:
    M3 e46 + i316k
    No habras pinchado??...[:>pray de tanto :drivingsk .. (espero ke no).

    Saludos,

    MMM
  9. r12tuning

    r12tuning Forista Senior

    Registrado:
    18 Jun 2005
    Mensajes:
    6.598
    Me Gusta:
    2
    Ubicación:
    El Norte,la ostia!!!
    no se,pero en el manual no pone que se resetee asi lo de la presion,pone que se pulse el boton creo que con el contacto dado,eso no lo se fijo y aparecera el chivato en amarillo y dejarlo asi hasta que se apague solo,no tarda mucho.
    Mas q nada lo digo porque yo lo he hecho asi el doming

Compartir esta página