problemillas a 2000 revoluciones

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por 245-40-17, 15 Feb 2007.

  1. 245-40-17

    245-40-17 En Practicas

    Registrado:
    11 Sep 2006
    Mensajes:
    257
    Me Gusta:
    0
    Ubicación:
    bizkaia
    buenas,

    tengo un problemilla con mi 320d del 2002, que cuando voy subiendo algun puerto de montaña, manteniendo la velocidad a 80km/h en 4ª, de vez en cuando hace un fallo pero seguido vuelve a retomar el camino!!!

    El otro dia le cambie el aceite, filtro aceite, gasoil, aire, y la unidad de purgar aire, pero esto ya me lo hacia antes tambie.

    Alguien sabe de que puede ser???
  2. johnymaracas

    johnymaracas Forista Senior

    Registrado:
    12 Jul 2006
    Mensajes:
    4.791
    Me Gusta:
    1
    Ubicación:
    ALMERIA
    un fallo de que?¿¿?que no tira??que se viene abajo?explica un poco mas
  3. 245-40-17

    245-40-17 En Practicas

    Registrado:
    11 Sep 2006
    Mensajes:
    257
    Me Gusta:
    0
    Ubicación:
    bizkaia
    se viene abajo, es decir como si dejaras de pisar el acelerador, pero algo un poco mas brusco!!!!pero en menos de un segundo vuelve a subir al regimen que estaba circulando!!!
  4. johnymaracas

    johnymaracas Forista Senior

    Registrado:
    12 Jul 2006
    Mensajes:
    4.791
    Me Gusta:
    1
    Ubicación:
    ALMERIA
    bueno pues si es un 320d de 136cv es posible que tengas el caudalimetro tocado....

    Solo te lo hace en 4ª???o solo lo notas en esa velocidad¿
  5. 245-40-17

    245-40-17 En Practicas

    Registrado:
    11 Sep 2006
    Mensajes:
    257
    Me Gusta:
    0
    Ubicación:
    bizkaia
    es el de 150 caballos!!!!!!

    por ahora solo lo he notado en esa velocidad y en esas revoluciones, por eljemplo si voy en cuarta y subiendo revoluciones no me pasa, osea que solo pasa cuando voy manteniendo velocidad y siempre cuesta arriba
  6. johnymaracas

    johnymaracas Forista Senior

    Registrado:
    12 Jul 2006
    Mensajes:
    4.791
    Me Gusta:
    1
    Ubicación:
    ALMERIA
    mmmm....entonces es posible que te pase lo que a mi en el mio...es como si diera unos tironcillos?¿

    Si es asi, te comento que algunas unidades del 150cv vienen muy ajustadas para cumplir las normas anticontaminacion y parece ser que se quedan "secos" de gasoil a ciertas revoluciones cuando lo llevas a velocidad constante (a punta de gas)....se soluciona pasando por el taller y reprogramando la cartografia mas actual o algunos me han dicho que abriendo no se que valvulas....yo estoy pendiente de ir al conce a mi primera revision a que me lo miren...

    De todos modos si te lo ha empezado a hacer asi por las buenas sin haberlo hecho antes, comprueba que tienes bien el nivel del aceite (porque dices que has hecho un cambio hace poco)...lo normal es que sea tema de inyeccion, asi que pueden ser cosas de inyectores o bomba de gasoil...habria que ir descartando..
  7. 245-40-17

    245-40-17 En Practicas

    Registrado:
    11 Sep 2006
    Mensajes:
    257
    Me Gusta:
    0
    Ubicación:
    bizkaia
    pues no se que voy a hacer, porquellebar al conce minimo 200 euracos no te quita ni chus, y me acabo de dejar 200 entre filtros y aceite!!!!

    si veo que el problema no va a mas aguantare un poquillo, pero si no lo llevare al algun taller que me diga el que me vendio el buga!!!!y si me dice que lo mejor al conce pues habra que pasar por el haro!!!!
  8. 245-40-17

    245-40-17 En Practicas

    Registrado:
    11 Sep 2006
    Mensajes:
    257
    Me Gusta:
    0
    Ubicación:
    bizkaia
    perdona que no te he comentado lo del aceite, el aceite el nivel lo tengo bien creo, lo tengo entre la mitad y el maximo!!!!

    gracias por tu respuestas!!!!
  9. johnymaracas

    johnymaracas Forista Senior

    Registrado:
    12 Jul 2006
    Mensajes:
    4.791
    Me Gusta:
    1
    Ubicación:
    ALMERIA
    suerte hermano, pero ya sabes....pueden ser mil cosas....lo primero es pedir referencias a quien te lo vendio....
  10. 245-40-17

    245-40-17 En Practicas

    Registrado:
    11 Sep 2006
    Mensajes:
    257
    Me Gusta:
    0
    Ubicación:
    bizkaia
    a que te refieres con referencias????

    este coche me lo vendio un amigo-conocido, y lo unico que sabiamos era que estaba traido de alemania y que tenia todas las revisiones hehcas en bmw y que en principio estba de cojones.

    Llevo con el año y medio casi y le he echo 40000 kilometros uy por ahora solo ese fallito, hablare con el y ahaber que me coemnta!!!

    Gracias por todo johnymaracas
  11. ans1980

    ans1980 Guest

    Creo que te voy dar la solución...

    Wnas, creo que ya se cual puede ser tu problema, te cuento mi caso y la solución:

    Pequeños tironcillos como dices tu en 4ª y recupera al instante sobre 80 km/h, cambie aceite, filtros, le puse limpiainyectores... Le dí un día caña y lo hice peor... estaba desesperado... humo negro, cada vez tiraba menos...

    Finalmente era un manguito que va al egr que estaba rajado... por una tontería se me pusieron los pelos de punta...

    Hazme caso llevalo a un tallerzuco y que te miren los manguitos que van al turbo...Bueno, más que manguito era un peazo de mango, pero me costó 40 euros porque lo cogí original de la bmw.

    Suerte amigo.:wink:
  12. johnymaracas

    johnymaracas Forista Senior

    Registrado:
    12 Jul 2006
    Mensajes:
    4.791
    Me Gusta:
    1
    Ubicación:
    ALMERIA
    pudiera ser que con la presion dilate la raja y pierda presion...es que llevamos tanta teconologia en los diesel que puede fallar cualquier cosa....
  13. 245-40-17

    245-40-17 En Practicas

    Registrado:
    11 Sep 2006
    Mensajes:
    257
    Me Gusta:
    0
    Ubicación:
    bizkaia
    Soy un poco novatillo en estos temas, justo se cambiarle el aceite, y filtros variados graciaas a los bricos que hay en el foro.

    Me puede decir donde va ese tubo mas o menos? para echar un vistazo yo!!!

    Gracias
  14. jato

    jato Forista Legendario

    Registrado:
    26 Sep 2006
    Mensajes:
    12.847
    Me Gusta:
    0
    Ubicación:
    A caballo por la península
    Caudalimetro, si pierde fuerza...
  15. 245-40-17

    245-40-17 En Practicas

    Registrado:
    11 Sep 2006
    Mensajes:
    257
    Me Gusta:
    0
    Ubicación:
    bizkaia
    pero el caudalimetro no falla solo cuando va en plena aceleracion??? pregunto porque es lo que tenia entendido. y a mi me pasa cuando voy manteniendo una velocidad (80 en 4ª) subiendo algun puerto de montaña!!!!
  16. jato

    jato Forista Legendario

    Registrado:
    26 Sep 2006
    Mensajes:
    12.847
    Me Gusta:
    0
    Ubicación:
    A caballo por la península
    Plena aceleración no, cuando estás cogiendo fuerza también, me cargué 2 en el anterior audi... :)
  17. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Prueba en una velocidad màs corta.
  18. mtenax

    mtenax En Practicas

    Registrado:
    8 Oct 2003
    Mensajes:
    352
    Me Gusta:
    0
    Ubicación:
    VIZCAYA
    No te extrañe que sea algun inyector o incluso la bomba de gasoil.
    Llevalo a BMW y que le enchufen la maquina, te lo diran rapido.
  19. 245-40-17

    245-40-17 En Practicas

    Registrado:
    11 Sep 2006
    Mensajes:
    257
    Me Gusta:
    0
    Ubicación:
    bizkaia
    fer316 luego cuando vaya al coche probare a ir en 3ª a 2000 vueltas a ver que me hace.

    Si me ha ce lo mismo, a que conclusion llegarias?
  20. ans1980

    ans1980 Guest

    Hazme caso es el mango que va al egr, esta debajo de la segunda tapa... cerca de por donde se echa aceite. Es un tubo muy gordo...:cool:

Compartir esta página