Problemillas con el tablero

Tema en 'BMW Serie 3 E-30 (1982 - 1994)' iniciado por nmma, 22 Mar 2006.

  1. nmma

    nmma Guest

    Hola amigos foreros aqui nuevamente en busca de algunos consejos de su experiencia,

    Hace algun tiempo tengo algunas cosas sueltas en el tablero; el testigo de freno de mano se desconecta eventualmente, la aguja de la temperatura se pone un poco saltarina entre la franja azul y la segunda marca, y por último ayer empezo a fallar el marcador de kilometraje, se quedaba en cero y como por arte de magia funcionaba nuevamente.

    El viernes sacare el tablero con el electricista, se que para la temperatura hay que ajustar un tornillo por ahi, y el testigo de freno seguramente tiene floja la lampara, pero acerca de el marcador de kilometraje que es lo que debo revisar?

    Saludos Y Gracias como siempre.;-)
  2. aise

    aise Guest

    cosillas del tablero

    hola:

    acerca del tablero....si tienes la aguja de la temp media floja o errática, tambien el cuanta KM....CUIDADI NO TOQUES NADA DEL TABLERO INTERIOR AÚN con tu electrico ve al enchufe que se encuentra al lado de la caja de fusibles (uno que lleva una protección plástica como para que no le entre agua a ESTE ENCHUFE...IGUAL LE ENTRA AGUA Y SE SULFATA.... todos los cables de ese gran enchufe estan conectados con los relojes de tu tablero limpia y mejora los contactos...después me cuentas (no hagas nada en tu circuito del tablero...por lo menos no antes)

    Saludos desde Arica - Chile
  3. nmma

    nmma Guest

    Gracias buena idea aise limpiare primero los contactos y veré que pasa.

    Saludos
  4. nmma

    nmma Guest

    Por fin pude revisar el conector que va del lado de la caja de fusibles, todos los contactos estaban bién, entonces abrimos el tablero y habian algunas bombillas al parecer algo flojas, ajuste el tornillo que va atrás del marcador de temperatura ahora la aguja ya no se esta moviendo de forma irregular y marca bien ;-)

    Acerca del marcador de Kilometraje ya no volvio a fallar, pero no hice nada para repararlo:-s .

    Solo me queda una duda, cuando enciendo el auto la aguja de la temperatura tarda un tiempo en reaccionar, tengo entendido que al instante debe moverse hasta la franja azul y de ahi avanzar paulatinamente, pero esta no, .. tarda en levantarse:???:

    Que me sujieren que revise,

    Saludos
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.972
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Si funciona el reloj de temepratura aun teniendo ese retraso en arrancar,dejalo,podria ser del mismo reloj o del circuito impreso grande del cuadro.

    En cuanto al chivato del freno de mano,revisa el cable que tiene la misma palanca,levanta el fuelle y lo veràs,seguro que està medio suelto.
  6. nmma

    nmma Guest

    Bueno, entonces con eso asunto solucionado, la aguja de temperatura me parece que tarda un rato en arrancar pero despues de que ajusté el perno que tenia atrás anda muy firme, lo del freno de mano resulto ser el socket del testigo en el tablero que andaba un poco suelto, lo del marcador de kilometraje es un misterio pero por el momento esta bien.

    Gracias y Saludos ;-)

Compartir esta página