PROBLEMÓN!: Ruido, Vibraciones y perdida de potencia

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por JaviXL, 17 Ago 2006.

  1. JaviXL

    JaviXL Guest

    Hola gente, llevo tiempo leyendo el foro, hasta ahora no me habia decidico a postear pero ha llegado el momento y que menos que presentarme a la gente.

    Tengo un 320td Compact, faros traseros blancos transparentes (no el M comcept) acabo de pasarle la ITV de los 4 años y tiene todas las revisiones pasadas en el conserionario bmw.
    Bueno, esto es my problema que me trae de cabeza:
    Ayer saqué el coche del garage y a unos 200m de mi casa, cuando iba a cambiar de 2º a 3º noto que el coche tiene una perdida considerable de potencia y comienza a vibrar demasiado, paro, y acompañando las vibraciones oigo un ligero traqueteo que aumenta cuando subo de vueltas. Lo paro, lo arranco y lo mismo. Me di la vuelta para llevarlo a casa y al andar parece haber perdido la mitad de fuerza y anda con las vibraciones y traqueteo que ya he comentado.
    Que puede ser? no quiero pensar que haya podido ser el turbo...
    Alguien ha tenido una experiencia similar o sabe de que peude ser?
    Me gustaría informarme un poco antes de llevarlo al conce o al taller, ya que el talle de confianza que conozco ahora esta de vacances.

    Si a alguien se le ocurre algo me ayudaría bastante en mi comecome.

    Gracias, Saludos a todos
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Bienvenido al foro,;-) .

    En cuanto a la averia del coche,podria ser turbo o algun inyector,como tienes todas las trevisiones pasadas en el cocne,llevalo alli por si te pueden hacer la reparacion gratis,(en caso del turbo) ;-) .
  3. JaviXL

    JaviXL Guest

    Gracias fer, por lo que he leido cuando a la gente le peta el turbo suele salir mucho humo blanco no?, tampoco he oido mucho a la gente decir lo de las vibraciones que yo noto, no sé. Parace como si se hubiera soltado algo y el motor no hiciera bien su movimiento, el coche tiene unos 105.000km.Espero que no sea mucho la broma...
    Gracias por tu tiempo, ya contaré que ha sido.

Compartir esta página