Programación llave alzado de lunas

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por Kastyn, 6 May 2006.

  1. Kastyn

    Kastyn Forista

    Registrado:
    9 May 2005
    Mensajes:
    2.054
    Me Gusta:
    1
    Ubicación:
    Madrid
    Pues tengo un problemilla con el alzado automático de lunas. La luna del acompañante no subía en modo automático, es decir, cuando cierro el coche y mantengo el botón pulsado solamente asciende la del lado del conductor. He probado a meter la llave en el contacto y mantener pulsado el botón de cierre, con esto he conseguido que el alzado automático funcione ya en la del acompañante pero No en la mía. Alguien sabe que secuencia hay que seguir con la llave para que funcione en ambas lunas? Hasta ahora me funcionaba bien por lo que seguro que debe ser una tontería de configuración de la llave. A ver si me ayudais compañeros.

    Gracias de antemano y Saludos.
  2. mik320

    mik320 Forista

    Registrado:
    23 Abr 2005
    Mensajes:
    1.909
    Me Gusta:
    725
    Ubicación:
    bilbao
    pues no se que decirte compañero,seguramente se solucione reprogramando las llaves otra vez.a ver si a alguien mas le a pasado.

    un saludo y suerte ;-)
  3. Quick

    Quick Guest

    Pues no hay ninguna secuencia, el mio tiene, elevalunas delanteros, techo solar y apertura electrónica de los traseros, para abrirlos basta con dejar pulsado el botón de abrir de la llave hasta que finaliza el proceso, empieza por los elevalunas delanteros, luego el techo y por ultimo los traseros.

    para cerrarlos desde la llave es el mismo proceso, dejar apretado el botón de cerrar (el escudito) y se van cerrando en orden inverso, yo tengo que reprogramar la mía pues los cristales abatibles traseros abren pero no cierran, iré a Movilnorte aprovechando el Inspection a que lo hagan.

    No creo que puedas hacer nada para cambiar la configuración sin la máquina que usan en los concesionarios. Al menos que yo sepa.
  4. Kastyn

    Kastyn Forista

    Registrado:
    9 May 2005
    Mensajes:
    2.054
    Me Gusta:
    1
    Ubicación:
    Madrid
    Pues me parece una putada porque hasta ahora lo hacía perfectamente, si lo descubro y lo soluciono, posteo aquí y os ilumino:rolleyes: :inquisiti.
  5. CHARLIE_325ti

    CHARLIE_325ti Forista Senior

    Registrado:
    31 Ago 2005
    Mensajes:
    5.595
    Me Gusta:
    6
    Ubicación:
    MONDEJAR
    a mi el del acompañante tampoco me sube solo...
  6. Kastyn

    Kastyn Forista

    Registrado:
    9 May 2005
    Mensajes:
    2.054
    Me Gusta:
    1
    Ubicación:
    Madrid
    Pues a mi ahora me sube solo el acompañante y no el conductor, cada vez que lo intento cambia la luna que se alza automáticamente, a ver si lo logro.

    Saludos
  7. Kastyn

    Kastyn Forista

    Registrado:
    9 May 2005
    Mensajes:
    2.054
    Me Gusta:
    1
    Ubicación:
    Madrid
    Pues solucionado;-). He reprogramado la llave y ay todo vuelve a su cauce, se suben las dos lunas a la vez al presionar el botón de cierre. Me queda una duda, sabeis los inhibidores de frecuencia que utilizan los coches oficiales pueden cargarse esto? Lo digo porque he dejado el coche aparcado cerca de las Cortes y esos inhibidores ya me han dejado alguna vez, de forma momentánea, sin alarma en otros coches que he utilizado.

    Saludos

Compartir esta página