Prolemilla con mi nuevo serie 5 E34

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por miloma, 13 Oct 2005.

  1. miloma

    miloma Forista

    Registrado:
    7 Jul 2003
    Mensajes:
    770
    Me Gusta:
    0
    Ubicación:
    Sevilla
    Bueno, pues como algunos sabeis cambiamos nuestro segundo coche, un Mercedes Cuope caja 124 por el 525 tds E34. El aumneto de familia y que la sangre tira a BMW es lo que tiene.

    Pues mi resumen con casi 2000 kms que le hecho es el siguiente:

    El coche, a pesar que tiene 200.000 kms va muy bien.
    Lo primero cuando lo compre, segun receta de Jiro, cambio de todos los filtros y liquidos, aceite Castrol RS 10W60, filtro de aire, de gasoil, de aceite...

    Con os kilometros que le hecho ya observo lo siguiente:

    1.- En caliente, a veces no arranca bien. Me comento JIro que es perfectamente normal en estos motores y contrastado con otros motores 2.5 TDS tambien o hacen, con lo que me quedo tranquilo.

    2.- Al no tener posibilidad de comprobar con nadie, puesto que los que conozco tienen 325 tds, observo que la aguja del consumo instantáneo en 1ª, 2ª y 3ª se pierden por la derecha al apretarle a fondo, pero ni en 4ª ni en 5ª a fondo suben mas alla del 3er. cuarto. Es esto posible?? es normal??

    3.--Estando a ralenti, si pulso cualquier mando eléctrico, el coche se vuelve inestable, esto es, tiene una oscialción de revoluciones leve pero que me jode taco. Se lo comente al mecanico y me ha dicho que es no se que de un sensor que....:fs: :fs:

    4.- Lo que mas me preocupa. El humo. Observo que el coche tira como un condenao y no le cuesta subir de vueltas. Quiza en 4ª o en 5ª le cueste mas. Lo que si me mosquea es que cuando se nota que el turbo sopla miras por el espejo y no veas el humo que suelta. Creo que es demasiado. Le compre los botes de limpieza de inyectores y le eché dos con unn depósito entero. Sigue igual. Algun dato??

    Alguna ayuda, please?:ang:
    Gracias amig@s.
  2. Jaro

    Jaro Forista Legendario Miembro del Club

    Registrado:
    8 Ago 2002
    Mensajes:
    10.186
    Me Gusta:
    29
    Ubicación:
    Salamanca
    Espero haberte ayudado
  3. DeMo

    DeMo Guest

    yo cuando compre el mio 525tds me pasava lo mismo del humo neggro pero le hize 1000km pegandole caña en autopusta como me aconsejaron, y el humo se redujo bastante.

    Ya nos diras, un saludo :D
  4. rafaz.

    rafaz. Forista

    Registrado:
    16 Nov 2003
    Mensajes:
    1.114
    Me Gusta:
    0
    Ubicación:
    cantabria
    Pues si no hay pérdida de rendimiento y tira mucho humo negro, es facil que tenga un chip.
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Añadiendo a los comentarios de nuestros compañeros,la vibracion que se produce al conectar algun consumidor,puede ser debida a que el ralenti esta bajo.
  6. carmelo

    carmelo Guest

    querido miloma lo mismo que te pasa a ti me pasa a mi.la solucion que he tomado es llevarlo al taller ya que me han dicho que sea posible lo de los humos a la bomba del gasoil.lo del arranque yo le pienso cambiar los calentadores.lo de la aguja que se pierde a mi me pasa tambien.(sera normal).lo unico que me tiene preocupado es lo de los humos negros,te dire porque,porque es posible que el coche me queme aceite.
  7. miloma

    miloma Forista

    Registrado:
    7 Jul 2003
    Mensajes:
    770
    Me Gusta:
    0
    Ubicación:
    Sevilla
    Gracias a todos, como siempre, unos fieras. :D

    En cuanto a lo del humo, si es bomba, hbra que perderle el cariño8-[

    Lo de que la aguja mas alla de la 4ª no subia mas de 20 l/100 me preocupa porque pienso que pueda ser algo del turbo que en altas no sopla bien...:fs: , ya que he escuchado otros 2.5tds y no suenan como el mio. El silbido del turbo en el mio es mas acusado y suena bastante mas grave que en los otros.
    Otra de las cosas que estoy vigilando es el consumo. Con 30 euros no me hace 300 kms, todo por ciudad a un regime bajo-medio, nunca mas alla de las 3000 rpm en los cambios. Deciros que llevo 235 con las llantas nido de abeja, que dicho sea por cierto estoy deseando cambiar porque no me gustan nada. Casi prefiero 195 con tapacubos que esas llantas. Me parece que tiene u consumo excesivo, no?.

    En cuanto a si anda o no, o si debiera andar mas o no, no puedo ser objetivo. Solo puedo deciros que anda un poco menos que el ///M:descojon:
  8. Jaro

    Jaro Forista Legendario Miembro del Club

    Registrado:
    8 Ago 2002
    Mensajes:
    10.186
    Me Gusta:
    29
    Ubicación:
    Salamanca
    En el mío la aguja del consumo instantaneo tampoco alcanza los 20 litros, eso es algo que comprobé despues de haber metido la pata con otro forero, y decirle que si los sobrepasaba :fs::fs::fs:

    En cuanto al turbo, unos suenan más que otros, pero si no te quedas agusto, llevaló a que le echen un vistazo.

    El consumo me parece algo alto, pero no exagerado, depende si nos estas hablando de una circulación muy lenta, si tienes muchas paradas, si vas con el AA puesto......, etc.

    Andar supongo que si que andará, pero claro, yo tampoco puedo ser objetivo porque no he probado tu ///M5 :descojon::descojon::descojon::descojon:
  9. miloma

    miloma Forista

    Registrado:
    7 Jul 2003
    Mensajes:
    770
    Me Gusta:
    0
    Ubicación:
    Sevilla
    a ver si algun compañero mas nos habla acerca del consumo pq no llevo una conduccion rapida ni el aire puesto. A mi parecer esta alto

    Saludos
  10. DAMIAN_

    DAMIAN_ Forista

    Registrado:
    3 Nov 2003
    Mensajes:
    1.046
    Me Gusta:
    49
    Ubicación:
    jerez de la fra
    el mio consumia lo mismo 10€ 95,100km en ciudad

Compartir esta página